elastic cursor mint 7 kde ??????????

Forum rules
Before you post please read how to get help

elastic cursor mint 7 kde ??????????

Postby romabacor on Sat Aug 08, 2009 12:35 am

hi I need to know why is no enable elastic cursor in mint 7 kde?
I like too much, please, how return mi elastic cursor in linux mint 7 kde?
excuse my english....
thanks
romabacor
Level 1
Level 1
 
Posts: 12
Joined: Tue Jun 16, 2009 1:36 am

Linux Mint is funded by ads and donations.
 

Re: elastic cursor mint 7 kde ??????????

Postby romabacor on Sat Aug 08, 2009 9:56 am

ok it solved already!!!!!!!!!!!!! :mrgreen: :mrgreen: :mrgreen: :mrgreen:
thank you
romabacor
Level 1
Level 1
 
Posts: 12
Joined: Tue Jun 16, 2009 1:36 am

Re: elastic cursor mint 7 kde ??????????

Postby exploder on Sat Aug 08, 2009 10:13 am

We turned off the busy cursor by default because it creates artefacts on the screen with certain applications. All you have to do is go into System Settings and turn the feature on if you want it enabled.
exploder
Level 15
Level 15
 
Posts: 5917
Joined: Tue Feb 13, 2007 10:50 am
Location: HartfordCity, Indiana USA

Re: elastic cursor mint 7 kde ??????????

Postby romabacor on Wed Aug 26, 2009 1:20 am

thanks my friend , ......its solved already :D :D :D :D
thank you very muck
romabacor
Level 1
Level 1
 
Posts: 12
Joined: Tue Jun 16, 2009 1:36 am


Return to KDE

Who is online

Users browsing this forum: No registered users and 3 guests