checking for libxfce4util-1.0 >= 4.9.0... found, but 4.8.2
*** The required package libxfce4util-1.0 was found on your system,
*** but the installed version (4.8.2) is too old.
*** Please upgrade libxfce4util-1.0 to atleast version 4.9.0, or adjust
*** the PKG_CONFIG_PATH environment variable if you installed
*** the new version of the package in a nonstandard prefix so
*** pkg-config is able to find it.
Users browsing this forum: Steeler [Crawler] and 1 guest