alt+f2 dont work *SOLVED*

Questions about other topics - please check if your question fits better in another category before posting here
Forum rules
Before you post please read how to get help

alt+f2 dont work *SOLVED*

Postby NiksaVel on Sun May 13, 2007 2:41 am

I have this install of KDE over Bianca G (I just like that naming style) :)))

and I noticed that alt+f2 is not working... also I would like to make ctrl+alt+del to start system guard...


HOW?


thanks in advance,
N :D


forget I asked... I'm so spoiled by the help in these forums :)


anyhew... if some1 else was wondering, it's very straightforward... System settings/Keyboard/Keyboard shortcuts...
Windows is extremely fast after a fresh install. If you want to make it stay that way: - don't use it.
-Clem
User avatar
NiksaVel
Level 5
Level 5
 
Posts: 806
Joined: Wed Feb 28, 2007 4:06 am
Location: Croatia

Linux Mint is funded by ads and donations.
 

Return to Other topics

Who is online

Users browsing this forum: WinterTroubles and 7 guests