Migrating Rhythmbox DB from Standard edition

Questions about applications and software
Forum rules
Before you post please read how to get help

Migrating Rhythmbox DB from Standard edition

Postby turqoisehex on Wed Jun 29, 2011 7:02 pm

Hi, I'm switching over to LMDE from standard, but it wont accept the new database because the standard version has 13.X while LMDE has 12.X. I can't satisfy the dependencies required to do the upgrade, it says "E: Unable to locate package..." Any suggestions?
turqoisehex
Level 1
Level 1
 
Posts: 45
Joined: Tue Aug 03, 2010 9:33 pm

Linux Mint is funded by ads and donations.
 

Return to Software & Applications

Who is online

Users browsing this forum: No registered users and 2 guests