yakuake error ...

Questions about applications and software
Forum rules
Before you post please read how to get help

yakuake error ...

Postby alirezaimi on Thu Jul 21, 2011 4:34 am

Hi
I use yakuake 2.9.8-1 and i have a problem when i using that :
Code: Select all
yakuake(22927)/kdecore (KLibrary) findLibraryInternal: plugins should not have a 'lib' prefix: "libkonsolepart.so"


I can't use that with multi color text.
any ideas?
alirezaimi
Level 2
Level 2
 
Posts: 64
Joined: Tue Feb 08, 2011 5:18 am

Linux Mint is funded by ads and donations.
 

Return to Software & Applications

Who is online

Users browsing this forum: No registered users and 7 guests