problem upgrade lmde ?

Post your update and upgrade related errors here
Forum rules
Before you post please read this

problem upgrade lmde ?

Postby Raminzly on Wed Sep 19, 2012 9:03 am

i wanted to upgrade my LMDE ,during upgrade in terminal suddenly it stoped and show this message :
LIBRARY_PATH=/usr/lib/<triplet>
CPATH=/usr/include/<triplet>
export LIBRARY_PATH CPATH

multiarch and etc...

what must i do, how can i fix it
i have a dell pentum 4 cpu 2.4
thanks for everybody help me
Raminzly
Level 1
Level 1
 
Posts: 10
Joined: Thu Jan 26, 2012 4:21 pm

Linux Mint is funded by ads and donations.
 

Re: problem upgrade lmde ?

Postby zerozero on Wed Sep 19, 2012 9:39 am

press the letter q
Image

[ bliss of ignorance ]
zerozero
Level 16
Level 16
 
Posts: 6477
Joined: Tue Jul 07, 2009 2:29 pm


Return to Update/Upgrade Issues

Who is online

Users browsing this forum: No registered users and 4 guests