Authentication failure

All Gurus once were Newbies
Forum rules
There are no such things as "stupid" questions. However if you think your question is a bit stupid, then this is the right place for you to post it. Please stick to easy to-the-point questions that you feel people can answer fast. For long and complicated questions prefer the other forums within the support section.
Before you post please read this

Authentication failure

Postby Murdock on Wed Feb 02, 2011 2:38 pm

Here's a bit of insanity for today.
I just installed LMDE on SDA4 of Wifeys machine, along side Julia.I used the same user/password names. Installed, rebooted into LMDE and went to set the network settings.
I got them set, clicked OK, it asks for the password, then I get authentication failure over and over so I reboot and cannot log in. It's like Elvis came in and changed my password !
I'm absolutely lost as to where to start but I like to tinker so I want to get to the bottom of this. I'm on the same machine now but booted into Julia.
Pura Vida.
Arenal Botanical Garden
Lake Arenal, Costa Rica
User avatar
Murdock
Level 3
Level 3
 
Posts: 145
Joined: Fri Apr 02, 2010 11:23 pm
Location: Costa Rica

Linux Mint is funded by ads and donations.
 

Re: Authentication failure

Postby viking777 on Sun Feb 06, 2011 7:51 am

Fujitsu Lifebook AH532. Intel i5 processor, 6Gb ram, Intel HD3000 graphics, Intel Audio/wifi. Realtek RTL8111/8168B Ethernet.Lubuntu 13.10,Ubuntu12.10 (Unity), Mint16 (Cinnamon), Manjaro (Xfce).
Image
User avatar
viking777
Level 14
Level 14
 
Posts: 5153
Joined: Mon Dec 01, 2008 11:21 am


Return to Newbie Questions

Who is online

Users browsing this forum: No registered users and 10 guests