Need older version of compiz

Forum rules
Before you post please read how to get help

Need older version of compiz

Postby Jamheavy on Tue Feb 28, 2012 1:23 pm

I need an older version of compiz to work with mint12, the burn feature doesn't work when opening and closing windows, etc...if anyone could send me a link in my message box it would be greatly appreciated...
Jamheavy
Level 1
Level 1
 
Posts: 12
Joined: Tue Dec 13, 2011 9:27 pm

Linux Mint is funded by ads and donations.
 

Re: Need older version of compiz

Postby remoulder on Tue Feb 28, 2012 6:46 pm

Compiz isn't compatible with gnome shell and can only be used in the fallback mode and MATE.
[Edit] your original post and add [SOLVED] once your question is resolved.

“The people are my God” stressing the factor determining man’s destiny lies within man not in anything outside man, and thereby defining man as the dominator and remoulder of the world.
User avatar
remoulder
Level 17
Level 17
 
Posts: 7667
Joined: Fri May 09, 2008 1:14 pm


Return to Compiz, Conky, Docks, & Widgets

Who is online

Users browsing this forum: No registered users and 3 guests