libqwt-ruby

Questions about applications and software
Forum rules
Before you post please read how to get help

libqwt-ruby

Postby far jump on Tue Apr 09, 2013 8:37 pm

Hello,

I am trying to use the qwt functions in my ruby qt4 project. Searching I see that there is a package libqwt-ruby1.8 which is exactly what I need. But Linux mint 14 for KDE does not have it. How can I get this working?
far jump
Level 1
Level 1
 
Posts: 1
Joined: Tue Apr 09, 2013 8:27 pm

Linux Mint is funded by ads and donations.
 

Return to Software & Applications

Who is online

Users browsing this forum: Google [Bot] and 16 guests