New Gaim or Pidgin for Edgy?

Questions about applications and software
Forum rules
Before you post please read this

New Gaim or Pidgin for Edgy?

Postby rahim on Tue May 01, 2007 9:52 am

Hello all,

Is there any way to install the new Gaim Beta 6 or Pidgin Beta 7 with current plugins in Linux Mint? I have found some Gaim Beta 6 Ubuntu packages on the internet, but the problem is that the gaim-encryption and guifications plugins aren't available for the latest betas.

Thanks for the help!
rahim
Level 2
Level 2
 
Posts: 57
Joined: Sat Feb 03, 2007 12:49 pm

Linux Mint is funded by ads and donations.
 

Return to Software & Applications

Who is online

Users browsing this forum: cambofrog and 32 guests