pulseaudio

Questions about codecs, DVD playback, web plugins...
Forum rules
Before you post please read this

pulseaudio

Postby billybag on Sat Jun 14, 2008 9:32 pm

sorry. i already posted this but it seems my post disappeared. i was wondering if their were further setp instruction for pulseaudio because it isn't working. I have to click on the icon in the panel and just click different things before it starts to work. i have the new version of LM, LM5 elyssa.

EDIT: Also when i startup gnome, i have LAST.FM scrobbler start up and i get an error message saying that ALSA is not present
billybag
Level 1
Level 1
 
Posts: 24
Joined: Sun Apr 06, 2008 7:54 am

Linux Mint is funded by ads and donations.
 

Re: pulseaudio

Postby rivenought on Sun Jun 15, 2008 4:47 am

With PulseAudio being so new, I am not sure if any stickies and documentation are yet available. I would like to learn more about it, as well. Maybe someone will post some suggestions for what he or she is using for tutorials. I know the trial-and-error method can be fun, it can also leave some undesired results.
rivenought
Level 5
Level 5
 
Posts: 780
Joined: Wed Apr 09, 2008 10:34 am

Re: pulseaudio

Postby billybag on Sun Jun 15, 2008 11:06 am

yeah i seem to be getting a bit better with it. However i wish it was louder... I have to have my laptop and my stereo (in which i use for my sound) at MAX volumes
billybag
Level 1
Level 1
 
Posts: 24
Joined: Sun Apr 06, 2008 7:54 am


Return to Sound, Multimedia, & Codecs

Who is online

Users browsing this forum: Google [Bot] and 3 guests