Ctrl+A doesn't select all

Questions about hardware,drivers and peripherals
Forum rules
Before you post please read this

Ctrl+A doesn't select all

Postby eratyk on Tue Nov 27, 2012 7:52 am

Old topic in Cinnamon forum: viewtopic.php?f=208&t=112539

Ctrl+A shortcut does not select all, it makes function of „Home“ button in every text field that has no override for this shortcut.

Linux Mint 14 Nadia, Cinnamon.

Is there a solution to this problem? Can somebody help?
eratyk
Level 1
Level 1
 
Posts: 3
Joined: Mon May 14, 2012 8:07 am

Linux Mint is funded by ads and donations.
 

Re: Ctrl+A doesn't select all

Postby eratyk on Fri Dec 14, 2012 12:01 pm

Seems it's solved.

Cinnamon settings > Themes > Other settings > Keybinding theme > Default.
eratyk
Level 1
Level 1
 
Posts: 3
Joined: Mon May 14, 2012 8:07 am


Return to Hardware Support

Who is online

Users browsing this forum: No registered users and 19 guests