VMWARE Workstqation 9 Reboot

Chat about just about anything else

VMWARE Workstqation 9 Reboot

Postby giancarlo64 on Sat Sep 15, 2012 2:18 am

Hi to all,
I have installed Vmware Workstation 9 on Mint 13 Cinnamon 64bit on a HP EliteBook 8570W. If I try to install a XP wirtual machine after about 20 second from the beginning of the instalation the whole PC reboot (not only the WM installation). Very strange

Has someone had the same problem? How can I solve it?

Thanks

Regards

Gian Carlo
giancarlo64
Level 1
Level 1
 
Posts: 7
Joined: Sat Sep 15, 2012 2:10 am

Linux Mint is funded by ads and donations.
 

Re: VMWARE Workstqation 9 Reboot

Postby remoulder on Sat Sep 15, 2012 7:28 am

This is a support forum for linuxmint not vmware, please use the vmware support forums.
[Edit] your original post and add [SOLVED] once your question is resolved.

“The people are my God” stressing the factor determining man’s destiny lies within man not in anything outside man, and thereby defining man as the dominator and remoulder of the world.
User avatar
remoulder
Level 17
Level 17
 
Posts: 7667
Joined: Fri May 09, 2008 1:14 pm

Re: VMWARE Workstqation 9 Reboot

Postby irishwoody on Sat Sep 15, 2012 1:03 pm

I have vmware 9 running on mint 13 mate edition with out any issues, I know it its not much help to you - but the two can work. I haven seen the issue you mentioned. Perhaps as suggested the vmware forums would be a better place - Ive found them helpful i the past to fix some vmware issue Ive had.
irishwoody
Level 1
Level 1
 
Posts: 37
Joined: Wed May 09, 2012 5:50 am


Return to Open chat

Who is online

Users browsing this forum: No registered users and 9 guests