tvtime KdeTV problemy z fonią

Polish Forum

tvtime KdeTV problemy z fonią

Postby piotrox on Thu Feb 28, 2008 1:48 pm

Zainstalowałem tvtime i tutaj jest problem bo nie miałem foni wchodząc w menu/ustawienia wejscia/preferowany tryb audio i zmienikem na mono audio ustawione na dk i fonia się pojawiła
Problem jest taki że jak program tvtime zamkne i uruchomie ponownie to znów nie mam foni musze znowoż wejsc w menu i wykonac w/w czynności Dzieje się to również jak zmienie kanał
Zainstalowałem również KDETV a w nim mam taki problem że po zmianie kanalów mam szum musze ustawić dzwięk na mono jak zmienie kanal i powróce do tego co zmienialem na mono to mam stereo i szum i znowu musze zmieniac na mono A mam avera 203 tuner tv monofoniczny
piotrox
Level 1
Level 1
 
Posts: 18
Joined: Sun Feb 24, 2008 4:21 pm

Linux Mint is funded by ads and donations.
 

Re: tvtime KdeTV problemy z fonią

Postby mintaj on Fri Mar 21, 2008 3:50 pm

Może usuń ukryty katalog .TvTime i ustaw dźwięk na BG w Polsce obowiązuje BK/DK. Zrób sobie najpierw kopie. Inną przyczyną może być brak uprawnień, być może coś kombinowałeś jako ROOT czy z SUDO.
mintaj
 

Re: tvtime KdeTV problemy z fonią

Postby mintaj on Sun Apr 06, 2008 4:53 am

Raczej masz problem z dostępem do zapisu tego pliku czy tych plików. Więc najlepiej wykonaj np. jeżeli masz nazwę konta marek to wykonaj

chmod a+rw -R /home/marek

No i w Polsce obowiązują dwa standardy PAL BG i DK. Jeśli będą problemy wykonaj to jako ROOT czy SUDO. Mintaj
mintaj
Level 1
Level 1
 
Posts: 2
Joined: Fri Mar 21, 2008 3:56 pm


Return to Polski (Polish)

Who is online

Users browsing this forum: No registered users and 2 guests