Problema extraño con ¿flash player? y videos p.e. youtube

Spanish Forum

Moderator: vrkalak

Problema extraño con ¿flash player? y videos p.e. youtube

Postby Wonder on Tue Sep 25, 2012 3:46 am

Hola.
Ayer instale varias cosas porque tengo unos problemas con brasero, asi que no se si es por algo que instale ayer.

El problema es que hoy, tanto con firefox como con Chromium los videos de youtube me van al "doble de velocidad" ¿?¿?
Pongo cualquiera, no se escucha, pero va al doble de velocidad.

Reviso, pero no se que es lo que puede suceder.

Se me ocurre que esta instalacion pudo hacer algo...

sudo apt-get install ubuntu-restricted-extras

Agradecido!!!
Last edited by Wonder on Tue Sep 25, 2012 7:33 pm, edited 1 time in total.
Image
Wonder
Level 4
Level 4
 
Posts: 271
Joined: Wed Jul 11, 2012 8:09 pm

Linux Mint is funded by ads and donations.
 

Re: Problema extraño con navegador y videos p.e. youtube

Postby Wonder on Tue Sep 25, 2012 9:28 am

Olvide mencionar:
Instale tambien varios y diversos codecs, al tener problemas con brasero (a la hora de hacer una pelicula dvd a raiz de un archivo avi, que se me queda "colgado" en la conversion), lei varios hilos por internet y aunque ninguno mencionaba mi problema exacto, todos hablaban de instalar codecs, asi que instale varios y diversos codecs.

Tambien instale my unity que mas tarde desinstale, y el "manejador" de compiz que tambien desinstale, pues en una instalacion (no recuerdo de cual) me pidio reiniciar y al reiniciar, ya no accedi a linux, daba un error de gnome, hice cambio de sesion (me daba varias opciones de gnome y entre ellas, me daba mate), seleccione mate y accedi a linux ya sin problemas.

Tambien instale:
libao4_1.1.0-2_amd64.deb
cdrdao_1.2.3-0.3_amd64.deb
libao-common_1.1.0-2_amd64.deb
Que ahora uno de ellos no me deja desinstalarlo.

Creo que algun problema con codecs o el ubuntu-restricted-extras, que hablaban de que venia el flash player para firefox incluido (pero tambien me pasa con chromium), pero no logro, ni desinstalarlo ni solucionar este problema (que seguramente deribe en alguno mas que aun no he visto...).

Agradecido!!
Image
Wonder
Level 4
Level 4
 
Posts: 271
Joined: Wed Jul 11, 2012 8:09 pm

Re: Problema extraño con ¿flash player? y videos p.e. youtub

Postby Wonder on Tue Sep 25, 2012 7:34 pm

Hice una edicion del titulo, tras mucho navegar el problema reside en el pluggin adoble flash player pero...no soy al primero que le pasa, y a pesar de desinstalar, instalar de diversos modos (centro de software...manualmente...) no lo soluciona nada.

Parece una "chorrada", pero para mostrarle a mi hija videos de "pocoyo", y similares...tengo que "migrar" a win y....no me hace mucha gracia...

Agradecido!!

PD: Si finalmente encontrase la solucion, la posteo.
Image
Wonder
Level 4
Level 4
 
Posts: 271
Joined: Wed Jul 11, 2012 8:09 pm

Re: Problema extraño con ¿flash player? y videos p.e. youtub

Postby Fitap on Tue Jul 02, 2013 10:19 pm

Tengo problemas tambien con firefox 22 y los videos embebidos que no me los reproduce.

Ninguno mas aparte del amigo que migra a windows tuvo este problema?
Que lindo linux cuando no andan las cosas y sobretodo no hay ayuda.

Una lastima.
Fitap
Level 1
Level 1
 
Posts: 15
Joined: Sun Aug 14, 2011 12:38 am
Location: Rosario - Santa Fe - Argentina


Return to Spanish

Who is online

Users browsing this forum: No registered users and 4 guests