La instalacion del Mint 17 KDE no me reconce el SSD

Spanish Forum

Moderator: vrkalak

La instalacion del Mint 17 KDE no me reconce el SSD

Postby el_miki on Fri Jul 11, 2014 5:58 am

Hola, me dispongo a instalar Mint 17 KDE en mi nuevo ordenador y me encuentro con que no me reconoce mi SSD, es un Samsung 840 EVO de 120G, que tiene el ultimo firm!!! El sata esta configurado en la bios como AHCI!

Alguien sabe como puedo solucionar esto?

Muchas gracias.
Linux Mint 17 (Quiana) KDE
User avatar
el_miki
Level 2
Level 2
 
Posts: 53
Joined: Wed Dec 19, 2012 4:28 am

Linux Mint is funded by ads and donations.
 

Re: La instalacion del Mint 17 KDE no me reconce el SSD

Postby Wonder on Sun Jul 13, 2014 7:02 pm

No creo que sea por el firm que lleva en SSD (no lo aseguraria al 100% pero....casi).
Lo tienes bien configurado en bios como AHCI, en la instalacion, te dice que no encuentra ningun disco duro?

Revisa otros parametros de bios y sobre todo asegurate en que dispositivo sata lo has conectado, hay algunas placas que, por ejemplo, tienen 6 puertos sata, pero los dos ultimos, 4 y 5 no tienen la misma config que los otros (por decirlo de un modo rapido).

Seria raro tambien pero....

Indica que marca y modelo de placa tienes asi como su revision.

Saludos.
Image
Wonder
Level 4
Level 4
 
Posts: 349
Joined: Wed Jul 11, 2012 8:09 pm

Re: La instalacion del Mint 17 KDE no me reconce el SSD

Postby el_miki on Mon Jul 14, 2014 3:58 am

Wonder wrote:No creo que sea por el firm que lleva en SSD (no lo aseguraria al 100% pero....casi).
Lo tienes bien configurado en bios como AHCI, en la instalacion, te dice que no encuentra ningun disco duro?

Revisa otros parametros de bios y sobre todo asegurate en que dispositivo sata lo has conectado, hay algunas placas que, por ejemplo, tienen 6 puertos sata, pero los dos ultimos, 4 y 5 no tienen la misma config que los otros (por decirlo de un modo rapido).

Seria raro tambien pero....

Indica que marca y modelo de placa tienes asi como su revision.

Saludos.


Hola, estoy tonto, estaba el cable sata un poco suelto!!!

Que tonto estoy.
Linux Mint 17 (Quiana) KDE
User avatar
el_miki
Level 2
Level 2
 
Posts: 53
Joined: Wed Dec 19, 2012 4:28 am

Re: La instalacion del Mint 17 KDE no me reconce el SSD

Postby Wonder on Mon Jul 14, 2014 5:19 pm

Bueno, esas cosas pasan, y siendo eso, entonces no hay problema que es lo que importa.
Image
Wonder
Level 4
Level 4
 
Posts: 349
Joined: Wed Jul 11, 2012 8:09 pm


Return to Español (Spanish)

Who is online

Users browsing this forum: No registered users and 6 guests