Linux Mint 7 y Ati X1300 AGP

Spanish Forum

Moderator: vrkalak

Linux Mint 7 y Ati X1300 AGP

Postby eduardor2k on Fri Oct 09, 2009 6:51 pm

Hola a todos.
(Saltate esto si no quieres tragarte la presentación) Me llamo Eduardo y soy nuevo en la comunidad, llevo usando un mes Linux Mint y es la distribución que ha hecho que no me arrepienta de haber instalado Linux, antes había probado Ubuntu pero a la semana me cansaba y volvia a mi querido Windows, pero des que conozco a LMint estoy encantado! Lo he instalado en mi ordenador de casa y de la uni, también lo uso como sistema de recuperación de particiones windows (gracias a partimage) en los ordenadores que arreglo, así si tiene nun problema que usen Mint y cuando tenga que arreglarles el ordenador solo tengo que restaurar la imagen, ya que se que Linux va a funcionar.

Bueno, aquí viene mi problema, en todos los ordenadores me va bien Linux Mint, pero en el ordenador de casa, la aceleración gráfica no me va, he usado el envyNG pero al reiniciar, el monitor me pone que la frecuencia no es la correcta, por eso nose si los drivers han cascado y no va, o si que van pero esta seleccionada una tasa de refresco superior a mi pantalla LCD.

¿Alguién tiene una idea?
eduardor2k
Level 1
Level 1
 
Posts: 7
Joined: Fri Oct 09, 2009 6:42 pm

Linux Mint is funded by ads and donations.
 

Re: Linux Mint 7 y Ati X1300 AGP

Postby Mecca on Sun Dec 27, 2009 10:45 pm

bueno man si no me ekivoco esa serie de ati estan teniendo problemas con linux por que segun la compania no le van a dar soporte a tarjetas viejas :(
Mecca
Level 1
Level 1
 
Posts: 6
Joined: Sun Dec 27, 2009 10:11 pm


Return to Español (Spanish)

Who is online

Users browsing this forum: hatteras and 7 guests