ayuda problema internet

Spanish Forum

Moderator: vrkalak

ayuda problema internet

Postby robertochile on Mon Dec 21, 2009 11:57 am

tengo problemas con la coneccion de internet 3.5G atraves del modem inalambrico HUAWEI E176 :
http://www.entelpcs.cl/modequipos/ficha ... uipo=52203
el problema es que tiene soporte para memorias expansible microsd y linux mint 8 helena creo una conexion y me pide la contraseña de root a cada momento :?:
trate de conectarme y no fue posible.
trate de remplazar el gestor de red 0.7.0.100 que es la version que viene en mint 7 64bits, la cual no presenta ningun problema.
si alguien de este foro totalmente abandonado me puede ayudar no se que hacer para solucionarlo.
se mejoro demasido el soporte para conexiones inalambricas. :evil:
gracias.
desde chile.
tierra del sultan:
http://www.youtube.com/watch?v=CcmI_gZPv2o
Last edited by robertochile on Mon Dec 21, 2009 11:59 am, edited 1 time in total.
robertochile
Level 1
Level 1
 
Posts: 4
Joined: Mon Dec 21, 2009 11:45 am

Linux Mint is funded by ads and donations.
 

Re: ayuda problema internet

Postby robertochile on Mon Dec 21, 2009 11:58 am

alo?
robertochile
Level 1
Level 1
 
Posts: 4
Joined: Mon Dec 21, 2009 11:45 am

Re: ayuda problema internet

Postby Mecca on Sun Dec 27, 2009 10:25 pm

debes usar el wvdial. Para ello debes ir al archivo /etc/wvdial.conf esto.

[Dialer Claro]
Auto DNS = off
Modem = /dev/ttyUSB0
Baud = 9600
Init1 = ATZ
Init2 = ATQ0 V1 E1 S0=0 &C1 &D2 +FCLASS=0
Init3 = AT+CGDCONT=1,"IP","internet.ctimovil.com.ar"
Modem Type = USB Modem
Phone = *99#
ISDN = 0
Password = ctigprs999
Username = ctigprs
Ask Password = 0
Dial Command = ATD
Stupid Mode = 1
Compuserve = 0

Luedo con:

sudo wvdial Claro...

nos dice como te fue man
Mecca
Level 1
Level 1
 
Posts: 6
Joined: Sun Dec 27, 2009 10:11 pm


Return to Español (Spanish)

Who is online

Users browsing this forum: No registered users and 4 guests