Linux no reconoce mi AP

Spanish Forum

Moderator: vrkalak

Linux no reconoce mi AP

Postby c5s118 on Sat Oct 16, 2010 3:53 pm

Hola, agradecer ante todo por la futura ayuda que me puedan brindar.

tengo un acces point maxnet modelo WA7500-SG power 9VAC 50/60 Hz 8.0A, el cual me funciona bien en windows, pero lo que sucede es que en linux no me lo reconoce. si alguien pudiera ayudarme con esto, ya que estoy tratando de aprender linux, y necesito conectarme a internet, pero por lo que no me lo reconoce no puedo hacerlo.
c5s118
Level 1
Level 1
 
Posts: 2
Joined: Sat Oct 16, 2010 2:57 pm

Linux Mint is funded by ads and donations.
 

Re: Linux no reconoce mi AP

Postby linmint777 on Wed Oct 20, 2010 5:17 pm

cual linux? hay montones de distros.

pero te adelanto que oficialmente maxnet no da soporte (drivers, manuales, etc) para linux.

http://maxnetcorp.com/portal/?page_id=30
Linux Mint #1 Distro.
http://mintyubuntu.blogspot.com
User avatar
linmint777
Level 5
Level 5
 
Posts: 648
Joined: Thu Nov 26, 2009 11:00 am

Re: Linux no reconoce mi AP

Postby c5s118 on Wed Oct 20, 2010 6:19 pm

Hola ya solucione el problema, perdón por no mencionar que estaba usando Linux Mint 7 Gloria , pero ahora e descargado Linux Mint Isadora y me funciona de maravilla, gracias por todo un saludo. :D
c5s118
Level 1
Level 1
 
Posts: 2
Joined: Sat Oct 16, 2010 2:57 pm

Re: Linux no reconoce mi AP

Postby linmint777 on Sun Oct 24, 2010 2:36 am

enhorabuena y ya puedes agregar un "solucionado" a el titulo.
to moderators: it can put "solved" by post
Linux Mint #1 Distro.
http://mintyubuntu.blogspot.com
User avatar
linmint777
Level 5
Level 5
 
Posts: 648
Joined: Thu Nov 26, 2009 11:00 am


Return to Spanish

Who is online

Users browsing this forum: pabloro65 and 7 guests