[SOLUCIONADO] Problema al instalar Linux Mint 10

Spanish Forum

Moderator: vrkalak

[SOLUCIONADO] Problema al instalar Linux Mint 10

Postby Deif_arc on Sun Jan 16, 2011 3:44 pm

Buenas a todos!!!!

El problema es que cuando quiero instalarlo, cuando llega a la parte de introducir los datos de usuario, no me deja darle al botón "Adelante" y se queda ahí por los siglos de los siglos.... En la parte inferior me pone "Cuando usted quiera" al acabar de copiar los archivos... se supone que al acabar este paso debería empezar la presentación...

lo tengo compartiendo Win 7, y lo he querido instalar donde antes tenía el ubuntu...
los sistemas de archivos puse ext4 en /, con 70 GB, y otra partición de casi 2 GB para el swap

tengo 2 GB de ram y disco de sobra....

gracias de antemano!
Last edited by Deif_arc on Mon Jan 17, 2011 3:45 pm, edited 1 time in total.
Deif_arc
Level 1
Level 1
 
Posts: 7
Joined: Sun Jan 16, 2011 3:31 pm

Linux Mint is funded by ads and donations.
 

Re: Problema al instalar Linux Mint 10

Postby linmint777 on Sun Jan 16, 2011 4:55 pm

¿de donde descargaste la iso? ¿que version de mint es? ¿grabaste la iso a usb o dvd?
Linux Mint #1 Distro.
http://mintyubuntu.blogspot.com
User avatar
linmint777
Level 5
Level 5
 
Posts: 648
Joined: Thu Nov 26, 2009 11:00 am

Re: Problema al instalar Linux Mint 10

Postby Deif_arc on Mon Jan 17, 2011 3:44 pm

Ya está solucionado..... Lo hice mal en las particiones, las borré todas con GP y luego lo instalé al lado del W7... con lo automático lo hizo todo y desapareció el problema de no poder pulsar el botón de siguiente...

No es lo mejor, pero ya estoy funcionando con él.

Muchas gracias de todos modos.
Deif_arc
Level 1
Level 1
 
Posts: 7
Joined: Sun Jan 16, 2011 3:31 pm


Return to Español (Spanish)

Who is online

Users browsing this forum: No registered users and 4 guests