How do I Disable Alt+Right click shortcut in Qiana KDE?

All Gurus once were Newbies
Forum rules
There are no such things as "stupid" questions. However if you think your question is a bit stupid, then this is the right place for you to post it. Please stick to easy to-the-point questions that you feel people can answer fast. For long and complicated questions prefer the other forums within the support section.
Before you post please read how to get help

How do I Disable Alt+Right click shortcut in Qiana KDE?

Postby Linil on Sun Aug 24, 2014 5:12 am

I use Blender in Linux Mint 17 KDE and I have to frequently use alt+right click to select edge loops but instead it moves the entire Blender window. Please helps me disable the windows moving funtionality using alt_right click.
Linil
Level 1
Level 1
 
Posts: 15
Joined: Tue Jul 23, 2013 11:56 am

Linux Mint is funded by ads and donations.
 

Return to Newbie Questions

Who is online

Users browsing this forum: Bing [Bot], Google Adsense [Bot], Tikiman and 30 guests