stop Gnomedo from loading at startup

All Gurus once were Newbies
Forum rules
There are no such things as "stupid" questions. However if you think your question is a bit stupid, then this is the right place for you to post it. Please stick to easy to-the-point questions that you feel people can answer fast. For long and complicated questions prefer the other forums within the support section.
Before you post please read this

stop Gnomedo from loading at startup

Postby GrayWizardLinux on Thu Jan 08, 2009 6:14 pm

seriously - i see no use for my needs for this Gnome do whatever it does.

How can i get it to stop loading on startup? it always ends up on the bottom panel ride side.

thank you.
Linux Mint - Pure Bliss!
User avatar
GrayWizardLinux
Level 6
Level 6
 
Posts: 1240
Joined: Wed Sep 12, 2007 5:47 pm
Location: Anywhere I Am!

Linux Mint is funded by ads and donations.
 

Re: stop Gnomedo from loading at startup

Postby proxima_centauri on Thu Jan 08, 2009 6:45 pm

Is it checked off under Mintmenu->Preferences->Sessions, start-up programs? You might be able to disable it at start-up from there.
User avatar
proxima_centauri
Level 11
Level 11
 
Posts: 3976
Joined: Tue Dec 25, 2007 3:24 pm
Location: NB, Canada

Re: stop Gnomedo from loading at startup

Postby GrayWizardLinux on Thu Jan 08, 2009 6:53 pm

Ah. Thanks! When I went into sessions in the other menu area under sessions it was not there. weird - there seems to be 2 different sessions settings.

thank you!
Linux Mint - Pure Bliss!
User avatar
GrayWizardLinux
Level 6
Level 6
 
Posts: 1240
Joined: Wed Sep 12, 2007 5:47 pm
Location: Anywhere I Am!


Return to Newbie Questions

Who is online

Users browsing this forum: Delta44, Google [Bot], killer de bug and 22 guests