Keep Aligned rechecks itself

All Gurus once were Newbies
Forum rules
There are no such things as "stupid" questions. However if you think your question is a bit stupid, then this is the right place for you to post it. Please stick to easy to-the-point questions that you feel people can answer fast. For long and complicated questions prefer the other forums within the support section.
Before you post please read this

Keep Aligned rechecks itself

Postby CtrlAltDel on Sun Jun 27, 2010 7:17 pm

When right clicking on the desktop and unchecking "Keep Aligned" it automatically rechecks itself.

I don't like to have my icons aligned in any fashion. Can someone tell me how to make it stay unchecked?

Linux Mint 9
Gnome
Image
i3-2120 Processor
Intel HD Graphics 2000
8 GB Memory - 1 TB HD
Mint 17 Cinnamon 64bit
User avatar
CtrlAltDel
Level 4
Level 4
 
Posts: 256
Joined: Sun Jun 27, 2010 7:01 pm
Location: Birmingham, AL., USA

Linux Mint is funded by ads and donations.
 

Re: Keep Aligned rechecks itself

Postby remoulder on Fri Jul 09, 2010 11:10 am

[Edit] your original post and add [SOLVED] once your question is resolved.

“The people are my God” stressing the factor determining man’s destiny lies within man not in anything outside man, and thereby defining man as the dominator and remoulder of the world.
User avatar
remoulder
Level 17
Level 17
 
Posts: 7667
Joined: Fri May 09, 2008 1:14 pm


Return to Newbie Questions

Who is online

Users browsing this forum: Bing [Bot], Google Adsense [Bot], jollyjack, SpookyWatcher, WharfRat and 38 guests