Problema con Skype

Italian Forum

Problema con Skype

Postby bruno76 on Sun Oct 14, 2012 11:03 am

Non funziona la cam,penso sia che non la riconosce....
Qualcuno sà come risolverlo?(mint 12lisa)
bruno76
Level 1
Level 1
 
Posts: 3
Joined: Sun Oct 14, 2012 10:47 am

Linux Mint is funded by ads and donations.
 

Re: Problema con Skype

Postby sniperx on Wed Oct 24, 2012 11:36 am

Non penso, controlla su strumenti>opzioni... e vedi se come input video(andando su impostazioni video) è selezionata o anche solo riconosciuta la tua webcam. Controlla anche l'audio(configurazione audio) eventualmente.
sniperx
Level 1
Level 1
 
Posts: 22
Joined: Sat Sep 15, 2012 11:40 pm

Re: Problema con Skype

Postby ximpax on Thu Oct 25, 2012 1:46 pm

Bisognerebbe sapere che modello di Webcam hai..

Di solito i modelli piu venduti come le webcam Logitech, Microsoft, etc vengono riconosciuti senza che devi fare nulla, basta che colleghi la webcam.

Su alcuni modelli di webcam cinesi low low cost potresti avere problemi nel farle riconosce al primo colpo, ma di solito "smanettando" si riesce a risolvere.
Prova a postare il modello esatto, se lo conosci, solo cosi ti si può aiutare.
ximpax
Level 1
Level 1
 
Posts: 13
Joined: Thu Oct 25, 2012 1:04 pm

Re: Problema con Skype

Postby MadonnaSanta on Wed May 22, 2013 12:45 pm

Scusate ragazzi io ho un problema con skype, mi sono registrato da poco nel forum spero di avere preso la discussione giusta :D , il mio problema riguarda l'audio ,sia quando parte il programma che quando faccio partire una videochiamata le cassa iniziano a fare rumore, ho rimosso dalle opzioni di skype la regolazione automatica del volume ma non è cambiato nulla potete aiutarmi?
MadonnaSanta
Level 1
Level 1
 
Posts: 1
Joined: Wed May 22, 2013 12:31 pm


Return to Italiano (Italian)

Who is online

Users browsing this forum: No registered users and 1 guest