[Solved] 3 repositories questions

Questions about applications and software
Forum rules
Before you post please read this

[Solved] 3 repositories questions

Postby J.Naw on Tue Dec 11, 2012 7:14 pm

Hello, Yes, Im having problems, Im wondering if the following repositories, Or what ever they are called, are not being used, beacuse i get this error:

Failed to fetch http://ppa.launchpad.net/bimsebasse/cin ... ce/Sources 404 Not Found
Failed to fetch http://ppa.launchpad.net/bimsebasse/cin ... 6/Packages 404 Not Found
Some index files failed to download. They have been ignored, or old ones used instead.


Any help with these are appreciated....
Last edited by J.Naw on Wed Dec 12, 2012 12:38 pm, edited 1 time in total.
Main: Hp Compaq 8100 elite ,Intel i5 660 3.33ghz, Radeon R7 240 OC'D (2gb MSI), 8gb RAM, 500gb Harddrive, Windows 7 pro x64

Second: Dell Latitude E4310 | Intel i5 540M 4gb Ram|160gb 7200 rpm Drive|Windows 7 64 bit LM 16 Cinnamon 64bit.
J.Naw
Level 3
Level 3
 
Posts: 151
Joined: Tue Jun 19, 2012 12:24 pm

Linux Mint is funded by ads and donations.
 

Re: 3 repositories questions

Postby mank_in on Tue Dec 11, 2012 11:30 pm

see Cinnamon Extras PPA (discontinued)

Remove that PPA from your software sources.
Image
Sorry for my bad English , I am Indonesian.
User avatar
mank_in
Level 6
Level 6
 
Posts: 1346
Joined: Wed Nov 16, 2011 2:29 pm
Location: Bali

Re: 3 repositories questions

Postby J.Naw on Wed Dec 12, 2012 12:37 pm

Okay, thanks... removed the PPA's :mrgreen: :mrgreen:
Main: Hp Compaq 8100 elite ,Intel i5 660 3.33ghz, Radeon R7 240 OC'D (2gb MSI), 8gb RAM, 500gb Harddrive, Windows 7 pro x64

Second: Dell Latitude E4310 | Intel i5 540M 4gb Ram|160gb 7200 rpm Drive|Windows 7 64 bit LM 16 Cinnamon 64bit.
J.Naw
Level 3
Level 3
 
Posts: 151
Joined: Tue Jun 19, 2012 12:24 pm


Return to Software & Applications

Who is online

Users browsing this forum: Google [Bot] and 18 guests