Non riesco a farlo partire

Italian Forum

Non riesco a farlo partire

Postby dadeboom on Fri Mar 22, 2013 4:55 am

Salve,ho assemblato un pc per mio zio,in ufficio io uso la versione 13 MATE e il tipo di distribuzione gli piaceva.
Abbiamo deciso di mettere la 14 sempre ambiente MATE.
Sono stato fino alle 3 stanotte,niente da fare ho scaricato in sequenza : 14 mate 64 bit,14 cinnamon 64 bit,13 mate 64 bit.
Creato su DVD file .iso alla minima velocità,se aspetto il boot automatico dopo circa 1 minuto appaiono dei geroglifici in un quadrato in alto a sinistra e poi il buoi totale.Questo lo fa con tutte e tre queste versioni.
Poi provo ad entrare nelle opzioni prima del boot automatico,c'è :apri modalità compatibile.Lo selezione e così la distro si avvia.Mi riconosce subito la scheda wifi e vedo che si può navigare.Decido di fare l'installazione da li,sul suo SSD un Crucial M4(lo stesso che ho io in ufficio).A parte che trovo strano che non mi fa fare la partizione (ma quella che avevo installato io qua era "già stata personalizzata" ) del disco per scegliere spazio per boot eventuale spazio di swap ecc.,ma magari era una cosa messa proprio dall'autore nell'altra distro (sono un pivello del mondo linux),comunque aspetto circa 10 minuti,mi fa scegliere poi ora,user e password,quando finisce tutto riavvio dando il boot dal disco...e buio totale...riuscite a drimi cosa non va? (ps i componenti del pc sono una scheda madre ed un processore AMD identici ai miei in ufficio,le ram sono 8gb e le riconosce perfettamente,l'ssd è lo stesso sempre che uso in ufficio)

Grazie
dadeboom
Level 1
Level 1
 
Posts: 1
Joined: Fri Mar 22, 2013 4:46 am

Linux Mint is funded by ads and donations.
 

Return to Italian

Who is online

Users browsing this forum: No registered users and 3 guests