Dolphin plus/minus icons for selecting not showing ?

Forum rules
Before you post please read this

Dolphin plus/minus icons for selecting not showing ?

Postby MNKYplanet on Wed Apr 10, 2013 2:33 am

Hi I am new to Mint and am liking the fast snappy distro.
I cant seem to find how turn on the Dolphin plus and minus icons for selecting. I see the icons in Gwenview but not in Dolphin.

Thanks.
MNKYplanet
Level 1
Level 1
 
Posts: 2
Joined: Wed Apr 10, 2013 2:28 am

Linux Mint is funded by ads and donations.
 

Re: Dolphin plus/minus icons for selecting not showing ?

Postby thunder422 on Fri Apr 19, 2013 10:30 pm

Settings > Configure Dolphin... > General (page) > Behavior (tab) > Show Selection Marker
Mint 13 KDE: AMD FX-6300, 16GB RAM, GTX 660Ti (2GB), Gigabyte 990FXA-UD5
(with Windows XP and Windows 8.1 VMs on VmWare Player)
thunder422
Level 1
Level 1
 
Posts: 37
Joined: Wed May 16, 2012 7:26 am

Re: Dolphin plus/minus icons for selecting not showing ?

Postby MNKYplanet on Fri Apr 19, 2013 10:43 pm

Thanks thunder422, found the answer on KDE forums a while back, works great now.
Appreciate it. :D
MNKYplanet
Level 1
Level 1
 
Posts: 2
Joined: Wed Apr 10, 2013 2:28 am


Return to KDE

Who is online

Users browsing this forum: No registered users and 2 guests