Search found 5 matches

by bhess246
Sat Jan 05, 2013 9:41 pm
Forum: Software & Applications
Topic: IP: 91.189.92.202 80 NOT WORKING STILL!!!!
Replies: 8
Views: 1783

Re: IP: 91.189.92.202 80 NOT WORKING STILL!!!!

One other option to try (although the reason I use distros is so I don't have to do this) is search out the apprpriate source code for the packages you need, then build them on your own system and install them that way. I've been doing that all afternoon, but I've downloaded eleven tarballs so far ...
by bhess246
Sat Jan 05, 2013 4:03 pm
Forum: Software & Applications
Topic: IP: 91.189.92.202 80 NOT WORKING STILL!!!!
Replies: 8
Views: 1783

Re: IP: 91.189.92.202 80 NOT WORKING STILL!!!!

Okay, but what if i am happy with everything else except for the fact that I can seem to get an updated package file for xutils and xutils-dev. I don't really want to have to do a frest install yet. my computer is old and has a unique hardware setup with the folding Tablet monitor and stylus. The ne...
by bhess246
Sat Jan 05, 2013 1:57 pm
Forum: Software & Applications
Topic: IP: 91.189.92.202 80 NOT WORKING STILL!!!!
Replies: 8
Views: 1783

Re: IP: 91.189.92.202 80 NOT WORKING STILL!!!!

Okay, I know that Julia is obsoleted however, Linux Mint also contradicts you by saying that I don't have to reinstall an upgraded version because Mint is a "rolling upgradable system" and doesn't require it. So, if Julia isn't "supported" then how do I upgrade to the latest version? My computer doe...
by bhess246
Sat Jan 05, 2013 8:35 am
Forum: Software & Applications
Topic: IP: 91.189.92.202 80 NOT WORKING STILL!!!!
Replies: 8
Views: 1783

IP: 91.189.92.202 80 NOT WORKING STILL!!!!

sudo apt-get install xutils Reading package lists... Done Building dependency tree Reading state information... Done The following package was automatically installed and is no longer required: liberror-perl Use 'apt-get autoremove' to remove them. The following NEW packages will be installed: xutil...
by bhess246
Wed Dec 19, 2012 5:31 am
Forum: Hardware Support
Topic: Linux Mint 10 rolling update not liking my iPhone 4GS
Replies: 1
Views: 421

Linux Mint 10 rolling update not liking my iPhone 4GS

I have followed the advice of several authors on various Linux supported sites and my computer states "Unble to mount Brian Hess's iPhone" even though the icon for the phone appears in my folders on the desktop. If I click on the icon it gives me "Unhanded Lockdown Error (-4)" Following the advice o...

Go to advanced search