Search found 1 match

by harouca
Thu Dec 04, 2014 6:49 pm
Forum: Português (Portuguese)
Topic: Erro instalar VLC
Replies: 4
Views: 3244

Re: Erro instalar VLC

Acontece comigo o mesmo. Os pacotes a seguir têm dependências desencontradas: vlc : Depende: vlc-nox (= 3.0.0~~git20141204+r58837+31~ubuntu14.04.1) mas não será instalado Depende: libavcodec55 (>= 6:9.1-1) mas não é instalável ou libavcodec-extra-55 (>= 6:10~~git20131218.b3189af~ubuntu14.04.1) mas n...

Go to advanced search