Search found 2 matches

by Tonnux
Sun Apr 19, 2015 8:11 am
Forum: Português (Portuguese)
Topic: Erro instalar VLC
Replies: 4
Views: 3163

Re: Erro instalar VLC

Acontece comigo o mesmo. Os pacotes a seguir têm dependências desencontradas: vlc : Depende: vlc-nox (= 3.0.0~~git20141204+r58837+31~ubuntu14.04.1) mas não será instalado Depende: libavcodec55 (>= 6:9.1-1) mas não é instalável ou libavcodec-extra-55 (>= 6:10~~git20131218.b3189af~ubuntu14.04.1) mas ...
by Tonnux
Sat Apr 11, 2015 5:45 am
Forum: Português (Portuguese)
Topic: Apresentação
Replies: 3
Views: 3706

Apresentação

Olá a todos Sou novo no forum e no mint 17.1 (variante KDE). Sou um utilizador do linux de longa data, embora tenha tido alguns interregnos por força da vida. Comecei com o velho RedHat, depois foi o Mandriva, o Fedora e, mais recentemente, o Debian, do qual me tornei fã e dos seus derivados, Ubuntu...

Go to advanced search