Search found 5 matches

by wacko_75
Wed Dec 16, 2015 6:52 am
Forum: Software & Applications
Topic: Installing Noise Music player on Cinnamon
Replies: 0
Views: 267

Installing Noise Music player on Cinnamon

Hi all, Is there any way to install noise music player on Linux Mint 17.2 Cinnamon edition? I've found some instructions on internet about how to do it but it doesn't worked. If I try: $ sudo add-apt-repository ppa:elementary-os/daily $ sudo apt-get update $ sudo apt-get install noise I get: The fol...
by wacko_75
Wed Dec 16, 2015 6:46 am
Forum: Hardware Support
Topic: HTPC on an Intel's NUC running mint
Replies: 3
Views: 477

Re: HTPC on an Intel's NUC running mint

Hi,

Here using an Intel NUC with Celeron processor as an HTPC working perfectly with a Logitech K400R keyboard.
Linux Mint 17.2 with Cinammon desktop. I've had some problems powering off the computer, but now are solved.

Regards,
by wacko_75
Wed Dec 16, 2015 5:53 am
Forum: Español (Spanish)
Topic: Linux mint 17.3 no apaga [Solucionado]
Replies: 22
Views: 8067

Re: Linux mint 17.3 no apaga [Solucionado]

Dado que en tu caso ocurre tras la actualización prueba instalando kernel 3.19. Comprueba primero cual es el que tienes instalado por si acaso con uname -a De ser la instalación incial la de LM 17.2 debería tener el 3.16.0.38 y deberías empezar con el último kernel de la serie 3.19 , (Clic en el es...
by wacko_75
Mon Dec 14, 2015 11:18 am
Forum: Español (Spanish)
Topic: Linux mint 17.3 no apaga [Solucionado]
Replies: 22
Views: 8067

Re: Linux mint 17.3 no apaga [Solucionado]

Dado que en tu caso ocurre tras la actualización prueba instalando kernel 3.19. Comprueba primero cual es el que tienes instalado por si acaso con uname -a De ser la instalación incial la de LM 17.2 debería tener el 3.16.0.38 y deberías empezar con el último kernel de la serie 3.19 , (Clic en el es...
by wacko_75
Mon Dec 14, 2015 8:19 am
Forum: Español (Spanish)
Topic: Linux mint 17.3 no apaga [Solucionado]
Replies: 22
Views: 8067

Re: Linux mint 17.3 no apaga [Solucionado]

Hola! A mi me pasa lo mismo con 17.3 (el PC no se apaga, hay que hacerlo pulsando el botón de corriente) y en 17.2 funcionaba correctamente. Actualicé mediante el actualizador de software, no fue una instalación de 17.3 desde cero. He probado desactivando la opción wake up LAN de la BIOS, por si pud...

Go to advanced search