Search found 378 matches

by tomeu
Fri Jan 18, 2019 11:56 am
Forum: Español (Spanish)
Topic: No instala 19.1
Replies: 7
Views: 141

Re: No instala 19.1

Quizás te interese darle un vistazo a esto: https://easylinuxtipsproject.blogspot.com/p/mint-xfce.html Si tu pc es de 2007 (parece que el inxi dice 2008, pero viene a ser lo mismo) es de la época del win XP y/o Vista, con lo que Cinnamon por un lado y la versión 19.x quizás sean demasiado exigentes ...
by tomeu
Tue Jan 15, 2019 12:11 pm
Forum: Español (Spanish)
Topic: Anular combinación de teclas Ctrl+Alt+F5
Replies: 3
Views: 83

Re: Anular combinación de teclas Ctrl+Alt+F5

CTRL-ALT-F5 te lleva a tty5. Esta es una pantalla input.output de la consola de texto que te permite iniciar sesión y ejecutar en modo de texto. También se encuentran otras consolas tty en F1, F2, F3, F4 y la que encontraste en F5, y luego F6. Otras pantallas de salida están reservadas para la salid...
by tomeu
Tue Jan 15, 2019 11:57 am
Forum: Español (Spanish)
Topic: Quitar "suspender" del menu
Replies: 2
Views: 68

Re: Quitar "suspender" del menu

Puedes hacerlo como se indica aquí: Deshabilitar suspensión (Pjtor) apartado 10.1 El apartado "e" te dice que tras reiniciar "Ssuspender ya no debería aparecer como una de las opciones del Menú → Apagar" Ojo que Pjtor avisa que se haga solo sea estrictamente necesario pues "suspender" es una función...
by tomeu
Tue Jan 15, 2019 5:31 am
Forum: Español (Spanish)
Topic: No puedo actualizar mis drivers
Replies: 1
Views: 76

Re: No puedo actualizar mis drivers

Hola parece que estás intentando instalar la gráfica nvidia
Hay bastantes hilos en el foro
Buscador del foro: https://linuxirun.com/Buscador/
Pjtor: Cómo instalar los últimos drives de nvidia
by tomeu
Tue Jan 15, 2019 5:28 am
Forum: Español (Spanish)
Topic: No instala 19.1
Replies: 7
Views: 141

Re: No instala 19.1

Bienvenido excentric. Por favor pon los datos del modo indicado aquí datos Esperemos que entre todos se te solucione el problema. ..... Nunca, desde hace muchos años con Debian, Ubuntu y Mint había tenido este problema, con este PC o con otros más viejos vg. AMD. Una observación: Hace muchos años tu...
by tomeu
Tue Jan 15, 2019 5:22 am
Forum: Español (Spanish)
Topic: Actualizaciones peligrosas
Replies: 7
Views: 194

Re: Actualizaciones peligrosas

Está claro que me olvidé del detalle de las actualizaciones de seguridad que comenta JOPETA. No dices que edición tienes instalada y existen cambios en el significado de los niveles entre LM 18.X y LM 19.X. :roll: Será LM 18.x, en el 19.x literalmente no hay nivel 5 (o yo no lo he encontrado) :P niv...
by tomeu
Sun Jan 13, 2019 12:12 pm
Forum: Español (Spanish)
Topic: Actualizaciones peligrosas
Replies: 7
Views: 194

Re: Actualizaciones peligrosas

Pero ahora veo que muchas de nivel 4 y 5 se marcan solas ..... ¿ qué me recomendáis ? En el Administrador de Actualizaciones, te vas a "Editar" → "Preferencias" → "Niveles", y desmarcas el "seleccionado" que ahora debes tener en los niveles 4 y 5. Te avisará de lo que hayas dejado en "visible" y te...
by tomeu
Tue Jan 08, 2019 1:34 pm
Forum: Español (Spanish)
Topic: Qlandkarte no funciona en Mint 19.1
Replies: 9
Views: 139

Re: Qlandkarte no funciona en Mint 19.1

Que programa puedo utilizar para suplir el Qlandkarte ya que no me funciona en Linux Mint 19.1. Cuando intento instalarlo me aparece: Los siguientes paquetes tienen dependencias incumplidas: En anteriores versiones de Mint no he tenido problemas con el programa. Si alguien me puede explicar paso a ...
by tomeu
Tue Jan 08, 2019 5:42 am
Forum: Español (Spanish)
Topic: Qlandkarte no funciona en Mint 19.1
Replies: 9
Views: 139

Re: Qlandkarte no funciona en Mint 19.1

He añadido este repositorio que creo que es el que hace falta (soy bastante novato en estas cosas) y sigue igual https://ibb.co/FXfG3w7 El enlace no muestra nada :( Sí muestra (debía ser un fallo temporal). Es una imagen de sus fuentes de software, ver abajo. argar-fuentes.png Creo que no es necesa...
by tomeu
Mon Jan 07, 2019 9:38 am
Forum: Español (Spanish)
Topic: Qlandkarte no funciona en Mint 19.1
Replies: 9
Views: 139

Re: Qlandkarte no funciona en Mint 19.1

Tal vez necesites cambiar el repositorio fuente o mirror.
En mi synaptic todos esos paquetes están disponibles
saludos
by tomeu
Fri Jan 04, 2019 3:50 am
Forum: Español (Spanish)
Topic: [TUTORIAL sobre el foro] Incrustar imágenes en comentario de este foro
Replies: 31
Views: 7876

Re: [TUTORIAL sobre el foro] Incrustar imágenes en comentario de este foro

Tamaño: ---El foro solo permite añadir fotos de un tamaño determinado ( 2560 pixeles en anchura y 1600 pixeles en altura como máximo) , si se intenta subir una foto mayor, no nos deja, nos indica cual es el tamaño máximo que nos permite, y habrá que modificar su tamaño, por ejemplo usando uno de es...
by tomeu
Wed Jan 02, 2019 8:41 am
Forum: Español (Spanish)
Topic: Actualización a Linux Mint 19.1 con errores
Replies: 8
Views: 202

Re: Actualización a Linux Mint 19.1 con errores

Veo que hay muchas entradas que apuntan a PPAs, las cuales además son propias de LM 18 o Ubuntu "xenial". También veo una referencia a "backports" que, si no me equivoco, se refiere a los paquetes inestables "romeo", que no deberían activarse más que en casos muy concretos. Si no te funciona el Gest...
by tomeu
Wed Jan 02, 2019 4:55 am
Forum: Español (Spanish)
Topic: Actualización a Linux Mint 19.1 con errores
Replies: 8
Views: 202

Re: Actualización a Linux Mint 19.1 con errores

Actualizé mi Mint 18 que andaba perfecto y fui pasando por las actualizaciones hasta llegar a la 19.1. ... Estoy con Cinnamon De la versión 18.0 a la 19.1 es un salto, como dirían los cursis, cuantitativo y cualitativo. Vamos, de pértiga y record del mundo. Y aunque haya manuales y no hace mucho pu...
by tomeu
Tue Jan 01, 2019 11:23 am
Forum: Español (Spanish)
Topic: Problema driver NVIDIA en Mint 19.1
Replies: 2
Views: 120

Re: Problema driver NVIDIA en Mint 19.1

Mirate esto:
https://easylinuxtipsproject.blogspot.com/p/nvidia.html
A mi me ha resultado la única guia válida cuando tuve gráfica Nvidia
by tomeu
Tue Jan 01, 2019 11:18 am
Forum: Español (Spanish)
Topic: Problemas Gráfica Linux Minit 19
Replies: 3
Views: 135

Re: Problemas Gráfica Linux Minit 19

Sí, parece un pc bastante viejo como para ponerle Cinnamon. Incluso pienso que mejor LM 18.3 que el 19. El soporte de LM 18 es hasta 2021 Pjtor recomienda Xfce para ordenadores viejos con LM 19.1 y Xfce con LM 18.1 para "muuuuy viejos https://easylinuxtipsproject.blogspot.com/p/mint-xfce.html https:...
by tomeu
Tue Jan 01, 2019 11:16 am
Forum: Español (Spanish)
Topic: Actualización a Linux Mint 19.1 con errores
Replies: 8
Views: 202

Re: Actualización a Linux Mint 19.1 con errores

Puedes instalar chromium desde los repositorios? Desde terminal:

Code: Select all

sudo apt install chromium-browser
Y desde allí poder navegar y dar el código
Estaría bien saber con qué escritorio andabas.
by tomeu
Fri Dec 28, 2018 2:43 pm
Forum: Español (Spanish)
Topic: Consejos de instalacion Linux Mint
Replies: 2
Views: 175

Re: Consejos de instalacion Linux Mint

Claro. Tener un portátil al lado es una idea genial.
by tomeu
Fri Dec 28, 2018 2:41 pm
Forum: Español (Spanish)
Topic: Opera no ejecut archivos mp4 o videos
Replies: 4
Views: 134

Re: Opera no ejecut archivos mp4 o videos

Entiendo. Esperemos que pueda leerte algún usuario de Opera a ver si sabe la solución, ya que no parece un problema relacionado con el SO Linux Mint.
by tomeu
Fri Dec 28, 2018 5:19 am
Forum: Español (Spanish)
Topic: Ayuda con instalación de proftpd
Replies: 2
Views: 94

Re: Ayuda con instalación de proftpd

..... También intenté instalar el gestor de paquetes synaptic pero tampoco puede. De ninguna forma puedo instalar Synaptic ni Proftpd. ¿Alguién me ayuda? No estaría mal que nos dijeras qué versión de Mint tienes instalada (incluso escritorio), pues es muy raro lo que dices de synaptic, que se insta...

Go to advanced search