Search found 1 match

by mik
Tue May 23, 2017 5:48 pm
Forum: Italiano (Italian)
Topic: errore aggiornamenti
Replies: 6
Views: 1462

errore aggiornamenti

salve, ho installato pochi giorni fà Linux 17.2 , quando provo a scaricare gli aggiornamenti W: A error occurred during the signature verification. The repository is not updated and the previous index files will be used. GPG error: http://packages.medibuntu.org oneiric InRelease: File /var/lib/apt/l...

Go to advanced search