Search found 1 match

by Alinco
Thu May 31, 2018 8:36 am
Forum: Nederlands (Dutch)
Topic: Spotlite
Replies: 2
Views: 876

Spotlite

Hallo Forum leden, Ik ben van Mint 17.2 naar 18.3 gegaan. Maar nu krijg ik spotlite niet meer geinstalleerd. Als ik versie 2.0 download en wil installeren krijg ik de foutmelding: Fout :Afhankelijkheid is niet vervulbaar:libssl0.9.8 Het maakt niet uit AMD-64 of 386 versie probeer. Zijn er programma ...

Go to advanced search