Search found 1 match

by jaime54
Wed Jul 04, 2018 5:53 am
Forum: Software & Applications
Topic: AV Bitdefender 7.7.1
Replies: 8
Views: 1355

AV Bitdefender 7.7.1

Until the Linux Mint 18.3 there was no problem to install AV Bitdefender 7.7.1 But this time wit Linux Mint 19 there was an error message when installing the GUI. It is asking for a Package: libpango1.0-0 which it is not installed. How to solve the problem? Please find the whole monitor messages "Do...

Go to advanced search