Search found 25 matches

by wodim
Sun Apr 10, 2011 4:55 am
Forum: Deutsch (German)
Topic: Mount klappt nicht
Replies: 4
Views: 1435

Re: Mount klappt nicht

casey972oo wrote:wenn's sich erledigt hat ... dann gib' doch bitte eine kleine Notiz ... im Thema ! ... [gelöst] ! ...

.
Gerne, wo ist denn hier der Button zum Abhaken?
by wodim
Mon Feb 07, 2011 2:09 pm
Forum: Deutsch (German)
Topic: Userrechte, Sicherheitsprobleme, Firefox & Co
Replies: 4
Views: 2418

Re: Userrechte, Sicherheitsprobleme, Firefox & Co

Also weiter im Zusammenhang: Ich aktiviere meine Netzwerkverbindung jetzt nur noch bei Bedarf - habe mir dafür erst mal zwei Schnellstarter angelegt (für die Befehle "sudo ifconfig eth0 up" und "sudo ifconfig eth0 down"). Wie verhindere ich, dass die Verbindung beim Booten automa...
by wodim
Sat Jan 15, 2011 6:32 am
Forum: Deutsch (German)
Topic: Mount klappt nicht
Replies: 4
Views: 1435

Re: Mount klappt nicht

Hat sich erledigt, Option "defaults" muss in der fstab schon mindestens sein. :wink:
by wodim
Sat Jan 15, 2011 5:35 am
Forum: Deutsch (German)
Topic: Mount klappt nicht
Replies: 4
Views: 1435

Mount klappt nicht

Hallo, (Linux Mint 9): Ich habe da wieder einen sicher ganz banalen Fehler, der beim richtig Hingucken sicher keiner ist. (Einfach eine ext3 - Partition): mount UUID=cde06f48-4076-47ba-9d88-b4a7cb219f27 /Backup Das funktioniert (im Terminal und in einem Script), aber das in der fstab nicht: {{{# Bac...
by wodim
Sun Jan 02, 2011 5:08 pm
Forum: Deutsch (German)
Topic: Userrechte, Sicherheitsprobleme, Firefox & Co
Replies: 4
Views: 2418

Re: Userrechte, Sicherheitsprobleme, Firefox & Co

1. Bei Ubuntuusers sind nur die Lounge und das Hinterzimmer ohne Anmeldung nicht erreichbar und da trollst du ja regelmäßig rum! 2. Im Wiki kannst du alles über Sicherheitskonzepte lesen, aber du scheinst das nicht verstehen zu wollen oder zu können. 3. Deine Signatur bei Uusers zeigt dass du gerne...
by wodim
Sun Dec 26, 2010 12:15 am
Forum: Non-technical Questions
Topic: Server problem: can't connect to the forum
Replies: 14
Views: 2222

Re: Server problem: can't connect to the forum

Hi! The last days there are problems to connect to the forum: The server at forums.linuxmint.com is taking too long to respond. AND (!) Google Chrome could not connect to forums.linuxmint.com To submit this post it took half an hour. seeley Da bist du doch selber schuld, wie kamst du denn auf Googl...
by wodim
Sat Dec 25, 2010 7:14 am
Forum: Deutsch (German)
Topic: Userrechte, Sicherheitsprobleme, Firefox & Co
Replies: 4
Views: 2418

Userrechte, Sicherheitsprobleme, Firefox & Co

Im "ubuntuusers" - forum bin ich nun auch Stammgast (vor allem die Wiki ist nicht zu bezahlen), aber da können m.W. nur registrierte Mitglieder lesen. Ich kopiere also mal hier 'rein: Was darf ein Browser (oder irgendein Programm), den ich als root installiert habe? Als root darf ich alles...
by wodim
Fri Dec 24, 2010 1:06 pm
Forum: Deutsch (German)
Topic: Probleme beim Booten und Shutwown (Linux Mint 9)
Replies: 18
Views: 3570

Re: Probleme beim Booten und Shutwown (Linux Mint 9)

Aufgrund meiner langjährigen Erfahrung kann ich sagen, daß Probleme fast nur dann enstehen - vorausgesetzt man macht selbst keine Fehler - , wenn man einem Automatismus vertraut.... Genau, das war eine Kette von Fehlern, die damit anfing, dass ich den "Komfort" des Installers (gParted ein...
by wodim
Fri Dec 24, 2010 1:04 pm
Forum: Deutsch (German)
Topic: Probleme beim Booten und Shutwown (Linux Mint 9)
Replies: 18
Views: 3570

Re: Probleme beim Booten und Shutwown (Linux Mint 9)

Aufgrund meiner langjährigen Erfahrung kann ich sagen, daß Probleme fast nur dann enstehen - vorausgesetzt man macht selbst keine Fehler - , wenn man einem Automatismus vertraut.... Genau, das war eine Kette von Fehlern, die damit anfing, dass ich den "Komfort" des Installers (gParted ein...
by wodim
Fri Dec 24, 2010 3:11 am
Forum: Deutsch (German)
Topic: Probleme beim Booten und Shutwown (Linux Mint 9)
Replies: 18
Views: 3570

Re: Probleme beim Booten und Shutwown (Linux Mint 9)

So, jetzt kommen wir der Sache auf den Grund: Habe wieder meine Lieblingsübung (Installieren, Konfigurieren) durchgeführt (diesmal FreeDOS, Win2K und Linux Mint9). Und siehe da: Erst meldete Linux beim Booten zwei Fehler: "Problem mit dem Konfigurationsserver" und "Gnome-Energieverwal...
by wodim
Thu Dec 23, 2010 2:48 pm
Forum: Deutsch (German)
Topic: Probleme beim Booten und Shutwown (Linux Mint 9)
Replies: 18
Views: 3570

Re: Probleme beim Booten und Shutwown (Linux Mint 9)

...ich habe zig Installationen gemacht, weil mich die verschiedenen "installer" interessierten und Moderatoren (ohne prakt. Erfahrung) irgedwas behaupteten, was ich widerlegen wollte - durch die Praxis,... [...] ... habe ich mich auch jeweils in den entspr. Foren - unter versch. Namen - a...
by wodim
Tue Dec 21, 2010 5:20 pm
Forum: Deutsch (German)
Topic: Probleme beim Booten und Shutwown (Linux Mint 9)
Replies: 18
Views: 3570

Re: Probleme beim Booten und Shutwown (Linux Mint 9)

Mit Experte meine ich den schon vorher genannten Michael Kofler. Ah ja, den kenne ich doch auch. Aber nur seine Bücher über Visual Basic (4...6), das waren noch Zeiten. :wink: Ich bin nur Experte auf einem kleinen Teil-Gebiet - Installation, Soso. Dann kannst du mir sicher helfen, 'rauszukiegen, wa...
by wodim
Tue Dec 21, 2010 3:19 pm
Forum: Deutsch (German)
Topic: Probleme beim Booten und Shutwown (Linux Mint 9)
Replies: 18
Views: 3570

Re: Probleme beim Booten und Shutwown (Linux Mint 9)

Zu den konkreten Fehlern lt. Post1 fallen mir keine sinnvollen Ratschläge ein - außer Neuinstallation... Läuft gerade. ;) Die Prüfsumme stimmt, das Brennprogramm hat die gebrannte CD mit dem Image verifiziert, also daran lag's nicht. Aber das war ja schon klar - ich weiß also immer noch nicht so ge...
by wodim
Tue Dec 21, 2010 11:17 am
Forum: Deutsch (German)
Topic: Probleme beim Booten und Shutwown (Linux Mint 9)
Replies: 18
Views: 3570

Re: Probleme beim Booten und Shutwown (Linux Mint 9)

Da es anscheinend Serverprobleme gibt (meine Verbindung ist nur zu diesem Mint Forum dauernd unterbrochen), Ich muss nur manchmal etwas warten, aber das gibt sich mit Sicherheit auch. Ich weiß ungefähr, wie phpBB arbeitet (hab ja selber so ein Forum). Jedenfalls ist die Wartezeit ziemlich unabhängi...
by wodim
Tue Dec 21, 2010 11:08 am
Forum: Deutsch (German)
Topic: Probleme beim Booten und Shutwown (Linux Mint 9)
Replies: 18
Views: 3570

Re: Probleme beim Booten und Shutwown (Linux Mint 9)

Hi! Zunächst: ich wußte das zwar, aber wer denkt an alles beim Eintippen, zumal bei K3b (gleich mehr) steht: Md5 Sum. Also: K3b ist das beste Brennprogramm, das ich kenne - es wurde für KDE entwickelt, läuft aber auch problemlos unter Gnome. Also auch gleich bei mir, verlass dich drauf. :wink: Hab ...
by wodim
Tue Dec 21, 2010 10:36 am
Forum: Deutsch (German)
Topic: Probleme beim Booten und Shutwown (Linux Mint 9)
Replies: 18
Views: 3570

Re: Probleme beim Booten und Shutwown (Linux Mint 9)

"md5sum" ist bei wahrscheinlich in allen Linux Distributionen installiert, man muß nur eingeben: md5sum mintxyz.iso Jo, das konntest du doch gleich sagen (nee, da konnte ich auch selber drauf kommen), ich habe halt " MD 5sum" eingetippt. :wink: Bin also gerade beim Neuformatiere...
by wodim
Tue Dec 21, 2010 7:17 am
Forum: Deutsch (German)
Topic: Probleme beim Booten und Shutwown (Linux Mint 9)
Replies: 18
Views: 3570

Re: Probleme beim Booten und Shutwown (Linux Mint 9)

Diese Kombination von Fehlern habe ich noch nie gehört, Das kriege auch nur ich so hin, aber inzwischen zum dritten Mal (vorher schon mit Mint 7 und 8, und mit einem lahmen Celeron mit 1,7GHz und nur einem Speichermodul, nix "Dual Channel", also Geduldsprobe :wink: ). deshalb schlage ich ...
by wodim
Tue Dec 21, 2010 3:39 am
Forum: Deutsch (German)
Topic: Probleme beim Booten und Shutwown (Linux Mint 9)
Replies: 18
Views: 3570

Probleme beim Booten und Shutwown (Linux Mint 9)

Hallo, meine Hardware: ASRock P4i65G, Intel Pentium 4, RAM 2GiB. Ich habe mir jetzt diese Mint-Version 'runtergeladen und installiert: Linux Mint 9 "Isadora" - Gnome CD (32-bit) Jetzt läuft es fast zu meiner Zufriedenheit, aber erst fast. :wink: Wer kann mir helfen, die Fehler zu lokalisie...
by wodim
Fri Jul 17, 2009 12:07 pm
Forum: Deutsch (German)
Topic: Scannertreiber
Replies: 5
Views: 4018

Re: Scannertreiber

by wodim
Thu Jul 16, 2009 11:13 am
Forum: Deutsch (German)
Topic: Scannertreiber
Replies: 5
Views: 4018

Re: Scannertreiber

Hm, nochmal: lsusb liefert mir: Bus 004 Device 002: ID 0458:2001 KYE Systems Corp. (Mouse Systems) ColorPage-Vivid Pro Scanner Habe mir jetzt "SANE" installiert. sane-find-scanner Das erkennt den Scanner auch: found USB scanner (vendor= 0x0458 [KYE], product= 0x2001 [Genius ColorPage-Vivid...

Go to advanced search