Search found 4 matches

by anga
Tue Dec 08, 2020 2:01 pm
Forum: Français (French)
Topic: Son : Plus de son après un reboot
Replies: 5
Views: 355

Re: Son : Plus de son après un reboot

Merci pour votre réponse,

Un peu dans l'urgence, je vais effectivement juste utiliser l'USB.
J'essaierai de réactiver le son intégré avec votre commande prochainement.

Ca me dépanne bien déjà. :)
by anga
Mon Dec 07, 2020 6:26 am
Forum: Français (French)
Topic: Son : Plus de son après un reboot
Replies: 5
Views: 355

Re: Son : Plus de son après un reboot

Bonjour, Merci pour votre réponse et désolé pour le retard de la mienne (j'ai trouvé une solution de fortune, j'en parle plus loin) Voici le résultat de la commande : % Total % Received % Xferd Average Speed Time Time Time Current Dload Upload Total Spent Left Speed 100 2093 100 2093 0 0 630 0 0:00:...
by anga
Tue Dec 01, 2020 1:24 pm
Forum: Français (French)
Topic: Son : Plus de son après un reboot
Replies: 5
Views: 355

Re: Son : Plus de son après un reboot

Je suis revenu sur un Timeshift de août, sans changement sur le problème de son. Et j'ai fait une mise à jour, qui n'a pas eu d'influence non plus sur le problème. Régulièrement des 'plop', petits bruits venant des enceintes lorsque (pas systèmatique) je fais un changement (profil avec pavucontrol, ...
by anga
Mon Nov 30, 2020 2:46 pm
Forum: Français (French)
Topic: Son : Plus de son après un reboot
Replies: 5
Views: 355

Son : Plus de son après un reboot

Bonjour à tous, J'ai installé Linux Mint 20 il y a quelques mois, et le son a toujours bien marché jusqu'à aujourd'hui. Après un reboot, je n'ai maintenant plus de son. Après quelques tentatives trouvées sur des pages d'aide, et l'installation de pavucontrol, c'est toujours pareil, pas de son. J'ai ...

Go to advanced search