Search found 6 matches

by groggin
Fri May 31, 2013 5:07 am
Forum: MATE
Topic: Enable compiz on Mate in Mint 15????
Replies: 36
Views: 23215

Re: Enable compiz on Mate in Mint 15????

lol, i have the same problem :?

Code: Select all

groggin@~~~~~~~~:~$ fusion-icon
 * Detected Session: mate
 * Searching for installed applications...
Segmentation fault (core dumped)
but i'm in ArtistX, the upgrade to 13.4 killed it
by groggin
Thu May 30, 2013 7:33 am
Forum: MATE
Topic: Enable compiz on Mate in Mint 15????
Replies: 36
Views: 23215

Re: Enable compiz on Mate in Mint 15????

use synaptic to get compiz fusion icon, install, run and tweak to your liking
by groggin
Wed Nov 28, 2012 8:28 am
Forum: Software & Applications
Topic: unable to install 32 bit libs in Nadia_64
Replies: 1
Views: 235

unable to install 32 bit libs in Nadia_64

hi everyone i'm trying to install lightscribe, am familiar with the path, as i've done it a few times in both 32 and 64 bit environments, and the first step is those 32 bit librarys. terminal output: groggin@xxxxxxxxxxxTA790GX-128M ~ $ sudo apt-get install ia32-libs [sudo] password for groggin: Read...
by groggin
Wed Mar 14, 2012 4:53 am
Forum: Newbie Questions
Topic: installing windows xp pro lacking a partition
Replies: 4
Views: 690

Re: installing windows xp pro lacking a partition

you may want to start over... as propriatary Windows will not recognise your linux install as anything worthwhile, and will overwrite the boot sector with windows info, so win should always be installed first. forebearing that, here goes: fire up Gparted, and resize the mint partition(s) and create ...
by groggin
Thu May 20, 2010 7:05 am
Forum: Installation & Boot
Topic: my LM 8 install is broken [SOLVED]
Replies: 2
Views: 432

Re: my LM 8 install is broken

TYVM remoulder! That did the trick :D
by groggin
Mon May 17, 2010 9:18 pm
Forum: Installation & Boot
Topic: my LM 8 install is broken [SOLVED]
Replies: 2
Views: 432

my LM 8 install is broken [SOLVED]

it was working great, and i don't remember making any major changes, just the usual updates and tweaks, but recently when i boot (i multi boot XP, 7, LM 7_64 AND LM 8_32) to LM 8 i get this error after logging in: ' There is a problem with the configuration server (/usr/lib/libgconf2-4/gconf-sanity-...

Go to advanced search