Search found 4 matches

by Petoooo
Sun Jan 03, 2010 7:28 am
Forum: Hardware Support
Topic: Mint 8 doesnt automount usb drive
Replies: 2
Views: 858

Re: Mint 8 doesnt automount usb drive

these are new messages in tail -f /var/log/messages when is unplug and plug usb flash disk: Jan 3 12:29:09 peto-laptop kernel: [ 9828.406201] usb 1-5: USB disconnect, address 5 Jan 3 12:29:15 peto-laptop kernel: [ 9834.364539] usb 1-5: new high speed USB device using ehci_hcd and address 6 Jan 3 12:...
by Petoooo
Sat Jan 02, 2010 7:56 pm
Forum: Hardware Support
Topic: Mint 8 doesnt automount usb drive
Replies: 2
Views: 858

Re: Mint 8 doesnt automount usb drive

ADD:
if i run gparted, it sees usb disk, but it says its not mounted. :o
by Petoooo
Sat Jan 02, 2010 7:02 pm
Forum: Hardware Support
Topic: Mint 8 doesnt automount usb drive
Replies: 2
Views: 858

Mint 8 doesnt automount usb drive

Hello, 2 days ago, it stopped to automount my usb drive(s). However, I can mount it through terminal. I dont know where is the problem, but i think linux sees usb drive. Here is lsusb (when usb drive plugged) Bus 007 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub Bus 004 Device 001: ID 1d6b:...
by Petoooo
Sun Dec 13, 2009 7:23 am
Forum: Releases & Announcements
Topic: Linux Mint 8 x64 RC1 Bug Thread
Replies: 36
Views: 13723

Re: Linux Mint 8 x64 RC1 Bug Thread

Hi. Im using Linux Mint 8 RC1 X64 for now. Looks gr8, works gr8. There are some problems when i hibernate system and then wake it up ( some artifacts and so, but after long loading everything is ok). I have only 1gb ram in my laptop, so there are some lags too ( because it eats 90% of my ram and use...

Go to advanced search