Search found 8 matches

by M4t3us
Mon Feb 21, 2011 5:56 pm
Forum: KDE
Topic: Linux Mint 10 KDE
Replies: 517
Views: 87301

Re: Linux Mint 10 KDE

I appologize if this has already been mentioned, which it possibly has.

But Lancelot doesn't like Oxygen.
by M4t3us
Thu Sep 16, 2010 5:39 pm
Forum: LMDE Archive
Topic: Short LMD trip
Replies: 1
Views: 1038

Short LMD trip

After testing, tweaking and banging my head on the nearest wall I have found that LMD is definitely not the distro for my netbook. I've found the trip enjoyable and challenging but it's just too much trouble for lazy old me. I leave with a smile, a big thumbs up to the team and a screenshot: http://...
by M4t3us
Thu Sep 16, 2010 10:13 am
Forum: LMDE Archive
Topic: need boot windows on boot up
Replies: 13
Views: 2035

Re: need boot windows on boot up

Or you can go medieval and type: sudo gedit /boot/grub/grub.cfg Then select these lines: ### BEGIN /etc/grub.d/30_os-prober ### menuentry "Windows Whatever (on /dev/sda1)" { insmod part_msdos insmod ntfs set root='(hd0,msdos1)' search --no-floppy --fs-uuid --set fc286eaf286e689a chainloader +1 } ###...
by M4t3us
Thu Sep 16, 2010 9:04 am
Forum: Desktop Screenshots
Topic: My New Linux Mint LMDE desktop
Replies: 611
Views: 172064

Re: My New Linux Mint LMDE desktop

What did you use for setting panel transparency? I always ended up with he panel going transparent but the applets staying opaque. I know I've done it right in the past, I just can't remember how now. I know it's not using compiz, because it has useless "real" transparency and makes text invisible ...
by M4t3us
Wed Sep 15, 2010 8:38 am
Forum: Desktop Screenshots
Topic: My New Linux Mint LMDE desktop
Replies: 611
Views: 172064

Re: My New Linux Mint LMDE desktop

Image
by M4t3us
Mon Sep 13, 2010 5:03 pm
Forum: LMDE Archive
Topic: [Solved] Mobile Broadband Connection Problem
Replies: 10
Views: 7642

Re: Mobile Broadband Connection Problem

It created the wvdial.conf automatically. 8)
As for how do people isntall it, do like I did, find a wireless hotspot and apt-get install it.
by M4t3us
Mon Sep 13, 2010 12:52 pm
Forum: LMDE Archive
Topic: [Solved] Mobile Broadband Connection Problem
Replies: 10
Views: 7642

Re: Mobile Broadband Connection Problem

All you need to do is

Code: Select all

sudo apt-get install wvdial

and it'll work from there, you can even connect graphically from the tray icon.
by M4t3us
Sat Sep 11, 2010 12:11 pm
Forum: LMDE Archive
Topic: [Solved] Mobile Broadband Connection Problem
Replies: 10
Views: 7642

Re: Mobile Broadband Connection Problem

Yup, same problem here with a Huawei E170, it detects it, I run the wizard and it starts connecting but then just stays at the looping icon with the lit up peers. Any insight?

Go to advanced search