Search found 29 matches

by klaeje
Sat Aug 01, 2009 6:09 am
Forum: Compiz, Conky, Docks, & Widgets
Topic: can't see network in conky[SOLVED]
Replies: 4
Views: 3614

Re: can't see network in conky

there is a recent thread of conky where I have posted my conkyrc with up/download graphs - it should work for you by just changing eth0 to ra0...
with my conkyrc it didn't! i copyd yours(if you don't mind) en then it works!
just a few tweaks and where back in bisness, thx
by klaeje
Thu Jul 30, 2009 11:09 am
Forum: Compiz, Conky, Docks, & Widgets
Topic: can't see network in conky[SOLVED]
Replies: 4
Views: 3614

Re: can't see network in conky

this is what i get when i run ifconfig klaas@klaas-desktop ~ $ sudo ifconfig [sudo] password for klaas: eth0 Link encap:Ethernet HWaddr 00:10:b5:f1:35:65 UP BROADCAST MULTICAST MTU:1500 Metric:1 RX packets:0 errors:0 dropped:0 overruns:0 frame:0 TX packets:0 errors:0 dropped:0 overruns:0 carrier:0 c...
by klaeje
Thu Jul 30, 2009 6:43 am
Forum: Compiz, Conky, Docks, & Widgets
Topic: can't see network in conky[SOLVED]
Replies: 4
Views: 3614

can't see network in conky[SOLVED]

i recently canced to wireless and now i can't see the up and downspeed in conky!
i chanced eth0 to ra0 ( what i think is wireless if i run ifconfig) in the configfile
but nothing happens.
by klaeje
Sat Jul 25, 2009 3:18 pm
Forum: Others
Topic: belkin wireless usb adapter problem[SOLVED]
Replies: 5
Views: 6965

Re: belkin wireless usb adapter problem[SOLVED]

After lots of work it works thx for the info, linux rules :lol:
by klaeje
Thu May 28, 2009 9:27 am
Forum: Others
Topic: belkin wireless usb adapter problem[SOLVED]
Replies: 5
Views: 6965

Re: belkin wireless usb adapter problem

the rt2870 windows driver is installed, but i get un error when i press configure( can not find network configuration tool) i also followed the wiki from the ubuntu-forum, doesn't work also :? so the windows and the linux driver do not work, is there something else i have to configure thx for the re...
by klaeje
Wed May 27, 2009 1:01 pm
Forum: Others
Topic: belkin wireless usb adapter problem[SOLVED]
Replies: 5
Views: 6965

Re: belkin wireless usb adapter problem

this is what happens in a terminal klaas@klaas-desktop ~ $ lsusb Bus 002 Device 003: ID 046d:c001 Logitech, Inc. N48/M-BB48 [FirstMouse Plus] Bus 002 Device 002: ID 1631:5000 Good Way Technology Bus 002 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub Bus 001 Device 002: ID 050d:935a Belkin Co...
by klaeje
Wed May 27, 2009 9:28 am
Forum: Others
Topic: belkin wireless usb adapter problem[SOLVED]
Replies: 5
Views: 6965

belkin wireless usb adapter problem[SOLVED]

I have a belkin wireless usb adapter(F6D4050ed) and i don't now how i can make this work!
i will have only wireless in a few feeks and so its very imported to me.
can someone have some trics to fiks this? thx
by klaeje
Fri Apr 17, 2009 5:02 am
Forum: Others
Topic: problem witch menu after installing[solved]
Replies: 5
Views: 1860

Re: problem witch menu after installing

Solved! thx :D
by klaeje
Thu Apr 16, 2009 4:29 am
Forum: Others
Topic: problem witch menu after installing[solved]
Replies: 5
Views: 1860

Re: problem witch menu after installing

with frostwire i have this prob, after install it is listed in the menu internet, but when clicking nothing happens.
also there is a small sqare sign after the name frostwire.
i am not home at the moment but, i will take al closer look at it this weekend.
thx for the reply!
by klaeje
Sun Apr 12, 2009 1:34 pm
Forum: Others
Topic: problem witch menu after installing[solved]
Replies: 5
Views: 1860

problem witch menu after installing[solved]

I installed some progs with mintinstall, when clicking on it in the menu they do not start.
in a terminal they start.
i tried different things but they do not work. :roll:
by klaeje
Fri Apr 10, 2009 8:59 am
Forum: Others
Topic: abiword + autologin[solved]
Replies: 3
Views: 1194

Re: abiword + autologin

Thx for the quick reply, is solved, you make it easy :lol:
by klaeje
Fri Apr 10, 2009 8:00 am
Forum: Others
Topic: abiword + autologin[solved]
Replies: 3
Views: 1194

abiword + autologin[solved]

a have a problem with abiword, when i type something nothing happens. :(
i see just something flickering. what is wrong?

i also want to autologin, like they show in de wiki page, how do i find those lines to edit?
always prepared to learn about linux.
by klaeje
Mon Sep 15, 2008 1:26 pm
Forum: Xfce
Topic: can not mount creative zen xfi
Replies: 2
Views: 2107

Re: can not mount creative zen xfi

libmtp is already installed.
i will give rhythmbox a try!

thx
by klaeje
Sun Sep 14, 2008 1:35 pm
Forum: Xfce
Topic: can not mount creative zen xfi
Replies: 2
Views: 2107

can not mount creative zen xfi

hi, im installed the latest xfce and i am very pleased with it. works fine on my pentium 3. the only problem i have is that i can not mount my new creative zen Xfi mp3 player! he is charging but nothing else happens! i installed gnomad, but its the same! do you have some guidelines for my, thanks kl...
by klaeje
Fri May 30, 2008 3:29 am
Forum: Other topics
Topic: May i install mintupload in cassandra?
Replies: 3
Views: 535

Re: May i install mintupload in cassandra?

ok, i will leave it like it is, perhaps the time is right for elyssa

thx
by klaeje
Mon May 26, 2008 6:49 am
Forum: Other topics
Topic: May i install mintupload in cassandra?
Replies: 3
Views: 535

May i install mintupload in cassandra?

Hey, I am trying to get mintupload to work in cassandra.(main) I have it installed, nautilus- actions is installed and checked, its there when i right click on a file but nothing happens! :cry: my question is may i do that in cassandra or do i have to use the version for celena? I also have the late...
by klaeje
Sun Mar 02, 2008 2:32 pm
Forum: Hardware Support
Topic: Witch bluetooth stick works fine with mint?
Replies: 1
Views: 737

Witch bluetooth stick works fine with mint?

I need to by an bluetooth sitck to connect with my phone(samsung m110)
is there somewone that can tell my witch one works fine?
Thx

Klaeje
by klaeje
Fri Feb 01, 2008 7:06 am
Forum: Translations
Topic: mintInstall 3.4 Translations
Replies: 34
Views: 12950

Re: mintInstall 3.4 Translations

Language: Dutch msgid "Backing up your APT sources" msgstr "backup maken van je APT bronnen" msgid "\"Please wait, this can take some time\"" msgstr "\"Even geduld\"" msgid "\"Installation is complete\"" msgstr "\"Installatie is compleet\"" msgid "Restoring your APT sources" msgstr "Herstellen van j...
by klaeje
Tue Jan 29, 2008 3:05 pm
Forum: Translations
Topic: mintUpdate 2.0 Translations
Replies: 34
Views: 14028

Re: mintUpdate 2.0 Translations

Dutch msgid "Installing updates" msgstr "Updates instaleren" msgid "\"Please wait, this can take some time\"" msgstr "\"Even geduld ,dit kan enkele minuten in beslag nemen\"" msgid "\"Update is complete\"" msgstr "\"Update is volledig\"" msgid "Could not install the security updates" msgstr "Kon de ...
by klaeje
Mon Jan 28, 2008 2:56 pm
Forum: Releases & Announcements
Topic: mintUpdate 2.0 released in Romeo!
Replies: 29
Views: 17904

Re: mintUpdate 2.0 released in Romeo!

I'm running mintupdate (1.7 i think) with cassandra. is mintupdate 2.0 after testing coming out in the daryna repo's or not. read easy to install! Is it for my safe to use 2.0 (after changing my repo list)? or do i have to wait, what is the best? I have an old comp so the less memory loss the better...

Go to advanced search