Search found 1 match

by gmourao
Wed Dec 08, 2010 3:21 am
Forum: Archive
Topic: gwibber error 401
Replies: 5
Views: 2042

Re: gwibber error 401

I'm having the same problem and i just can't update Gwibber.

If i install gwibber with aptitude, apt-get or LMDE's software manager, i get version 1.2.0, in which this error occurs.

I tried to download the latest version of gwibber from its website, but then i couldn't manage to install it. :oops:

Go to advanced search