Search found 12 matches

by jralabate
Sat Jun 30, 2012 5:09 am
Forum: Scripts & Bash
Topic: What's in your .bashrc?
Replies: 8
Views: 3846

Re: What's in your .bashrc?

Edit: Removed

Sent from my NS4G powered by AOKP ICS
by jralabate
Wed Jun 27, 2012 10:11 pm
Forum: Others
Topic: Desktop Background displays incorrectly [picture attached]
Replies: 4
Views: 2625

Re: Desktop Background displays incorrectly [picture attache

dacjames wrote:I should have mentioned that I tried all that. Scaled, centered, tiled, etc all yield variations of the same, wrapping instead of filling the whole screen.
is this on a laptop with a other display connected? If so u need to disable the laptop display.
by jralabate
Thu Mar 01, 2012 10:44 pm
Forum: Themes, Icons, & Wallpaper
Topic: [Solved] GTK 3 + Themes applied wrong in Gnome 3
Replies: 1
Views: 822

Re: [Solved] GTK 3 + Themes applied wrong in Gnome 3

ok i fixed it all i needed to do was do alt+F2+r and close all my windows
by jralabate
Thu Mar 01, 2012 10:12 pm
Forum: Themes, Icons, & Wallpaper
Topic: [Solved] GTK 3 + Themes applied wrong in Gnome 3
Replies: 1
Views: 822

[Solved] GTK 3 + Themes applied wrong in Gnome 3

ok all im try to apply a new theme in gnome 3 but, it does not apply right. the window background should be blackish dark grey but, its not. here is the theme http://craazyt.deviantart.com/art/Back-n-Black-GTK-Overhauled-v1-5-279934289 and here is a screenshot on my box (see ATTACHMENT). what gives?...
by jralabate
Mon Feb 27, 2012 2:18 am
Forum: Newbie Questions
Topic: [SOLVED] Floppy Drive on Linux Mint 11
Replies: 8
Views: 1823

Re: [SOLVED] Floppy Drive on Linux Mint 11

Wut is a floppy disk? LOL. Oh right the things u would get in the mail from AOL! LOL.

Sent via Tapatalk using a Nexus S 4G powered by Kangs CM7
by jralabate
Fri Feb 24, 2012 4:38 pm
Forum: Others
Topic: [Solved] alt+F2 not working
Replies: 4
Views: 4022

Re: alt+F2 not working

so as the title reads when I hit alt+F2 the cmd box will not come up. Any help???? I found the same issue on my system -- saw several references on the forum in and in IRC to doing an "alt+f2 r" and such.. and the Alt+F2 did nothing on my system. I don't know how/why it got reset (or if it ever got...
by jralabate
Fri Feb 24, 2012 4:07 pm
Forum: Others
Topic: [Solved] alt+F2 not working
Replies: 4
Views: 4022

[Solved] alt+F2 not working

so as the title reads when I hit alt+F2 the cmd box will not come up. Any help????
by jralabate
Fri Feb 03, 2012 1:51 pm
Forum: Newbie Questions
Topic: [Solved] Sound from laptop and external speakers
Replies: 2
Views: 735

Re: [Solved] Sound from laptop and external speakers

Np

Sent via Tapatalk using a Nexus S 4G powered by Kangs CM7
by jralabate
Wed Feb 01, 2012 10:51 pm
Forum: Others
Topic: [Solved] multiple icons of same app in gnome 3
Replies: 2
Views: 641

Re: multiple icons of same app in gnome 3

dagon wrote:Hi!

your first stop is here: :)
http://forums.linuxmint.com/viewtopic.php?f=42&t=86813

funny u put that link i was just looking at that and i must of missed the alacarte app. but i c it now thanx for the help

Update: fixed
by jralabate
Wed Feb 01, 2012 10:25 pm
Forum: Others
Topic: [Solved] multiple icons of same app in gnome 3
Replies: 2
Views: 641

[Solved] multiple icons of same app in gnome 3

So when I hit my hot corner and goto my apps i get multiple icons of the same app. some are a LQ icon some are a filler icon.
here is a pic

Image

anyone know a fix?
by jralabate
Wed Feb 01, 2012 8:08 pm
Forum: Newbie Questions
Topic: [Solved] Sound from laptop and external speakers
Replies: 2
Views: 735

[Solved] Sound from laptop and external speakers

So when I play any media I get sound from my laptop and my external speakers. I have a HP530 laptop if that helps. Has anyone had this problem before? If so wut is the fix. edit 1: oh also at first i had no sound so i fixed it by: edit the file /etc/modprobe.d/alsa-base.conf and then add "options sn...
by jralabate
Wed Feb 01, 2012 2:39 pm
Forum: Newbie Questions
Topic: [SOLVED]No sound: Mint 12 on a LG M1 Express Dual
Replies: 6
Views: 1931

Re: No sound: Mint 12 on a LG M1 Express Dual

Anyone got a suggestion on how to get my speakers to work? Thanks, http://www.computerandyou.net/2011/06/how-to-solve-no-sound-through-laptop-integrated-speakers-in-ubuntu-11-04/ Solution: You need to edit this file /etc/modprobe.d/alsa-base.conf and then add a line in its end. Use the following co...

Go to advanced search