Search found 18 matches

by Guropuro
Sat Jul 05, 2014 6:41 am
Forum: Italiano (Italian)
Topic: aggiornamenti Mint 12
Replies: 3
Views: 797

Re: aggiornamenti Mint 12

craxo..... devo fare upgrade del sistema.... peccato, mi ero abituato alla 12.... grazie comunque per l'aiuto!
by Guropuro
Wed Jul 02, 2014 4:49 am
Forum: Italiano (Italian)
Topic: aggiornamenti Mint 12
Replies: 3
Views: 797

aggiornamenti Mint 12

ciao a tutti, non riesco più ad aggiornare il sistema tramite il gestore aggiornamenti di Mint 12.
mi comunica che il repository è stato cancellato o non è più disponibile.
qualche suggerimento in merito?
Grazie per l'attenzione.
by Guropuro
Tue Jan 29, 2013 7:02 am
Forum: Italiano (Italian)
Topic: epson xp-202 [risolto!]
Replies: 2
Views: 1262

Re: epson xp-202

ok!
installato e funzionante!

Grazie!!!!

R.
by Guropuro
Thu Jan 17, 2013 11:18 am
Forum: Italiano (Italian)
Topic: epson xp-202 [risolto!]
Replies: 2
Views: 1262

epson xp-202 [risolto!]

ciao a tutti!
rieccomi qui a chiedere lumi!!!

ho sostituito la stampante con una nuova Epson xp-202 con wifi,
qualcuno mi sa indicare come installare su linuxmint12 i drivers corretti?

grazie!!!!
by Guropuro
Thu Nov 08, 2012 7:27 am
Forum: Italiano (Italian)
Topic: [RISOLTO] linux non si avvia più! Help!!!
Replies: 8
Views: 5493

Re: linux non si avvia più! Help!!!

ok formattato il disco e reinstallato tutto....
un mio amico sostiene che si sia corrotto il driver della scheda grafica...
e lo penso anche io...

adesso funziona tutto!

grazie ancora!
by Guropuro
Tue Oct 30, 2012 1:35 pm
Forum: Italiano (Italian)
Topic: [RISOLTO] linux non si avvia più! Help!!!
Replies: 8
Views: 5493

Re: linux non si avvia più! Help!!!

ho provato a recuperare il vecchio monitor 17 pollici dallo scaffale in cantina..... anche con quello dà lo stesso messaggio di errore.... ora con la versione live sono riuscito a salvare i dati e copiarli sull'altro disco fisso... ora formatto tutto e vediamo che succede.....! :twisted: a questo pu...
by Guropuro
Tue Oct 30, 2012 9:57 am
Forum: Italiano (Italian)
Topic: [RISOLTO] linux non si avvia più! Help!!!
Replies: 8
Views: 5493

Re: linux non si avvia più! Help!!!

in effetti è la prima cosa che ho provato.... il sistema avvia ma il problema persiste...
anche provando a usare il tastino di autoconfig del monitor non succede nulla....
by Guropuro
Tue Oct 30, 2012 8:05 am
Forum: Italiano (Italian)
Topic: [RISOLTO] linux non si avvia più! Help!!!
Replies: 8
Views: 5493

Re: linux non si avvia più! Help!!!

allora... ho provato ad attuare quanto indicato ma: 1) nel menù di avvio "run in failsafe graphics mode" non compare, neanche come opzione passando per la modalità recovery. ho provato ad avviare il sistema usando il disco di mint in modalità live evaluation e il sistema si avvia regolarmente, e il ...
by Guropuro
Tue Oct 30, 2012 7:11 am
Forum: Italiano (Italian)
Topic: [RISOLTO] linux non si avvia più! Help!!!
Replies: 8
Views: 5493

Re: linux non si avvia più! Help!!!

ciao e grazie per la risposta! si in effetti il monitor è un ACER modello v193w... avevo notato che da qualche giorno il settaggio dello schermo non era proprio a posto... mi dava solo due risoluzioni possibili: 800x600 e 1024x768... ma comunque funzionando avevo lasciato correre.... adesso provo qu...
by Guropuro
Mon Oct 29, 2012 8:12 am
Forum: Italiano (Italian)
Topic: [RISOLTO] linux non si avvia più! Help!!!
Replies: 8
Views: 5493

[RISOLTO] linux non si avvia più! Help!!!

ciao a tutti! Ieri mi è successa una cosa devastante: all'avvio il pc mi mostra regolarmente il bootloader, scegliendo di avviare LinuxMint lo schermo si oscura ed esce una maschera che recita: "imput not detected" io penso che sia un problema del driver della scheda video, ma come fare a risolvere ...
by Guropuro
Thu Jun 07, 2012 3:05 am
Forum: Italiano (Italian)
Topic: video a scatti con firefox e opera
Replies: 3
Views: 2509

video a scatti con firefox e opera

ciao a tutti, ho un problema che mi dà molte difficoltà: quando devo visualizzare video da youtube o da altri siti la riproduzione avviene a scatti e a velocità doppia. solo i video che mi appaiono con una specie di "mirino" rosso sopra e la dicitura 360p o 720p si vedono bene, ma credo che questi s...
by Guropuro
Mon Apr 16, 2012 6:54 am
Forum: Italiano (Italian)
Topic: aggiornamenti non a buon fine [RISOLTO]
Replies: 2
Views: 924

Re: aggiornamenti non a buon fine

veramente lo avevo già fatto, ma mi era uscito un errore che diceva che il comando doveva contenere una azione,e di seguito le varie opzioni....
ora sembra che si sia sbloccato.... verifico e provvedo a postare il risultato.....

per il momento grazie!!!!
R.
by Guropuro
Mon Apr 09, 2012 11:24 am
Forum: Italiano (Italian)
Topic: aggiornamenti non a buon fine [RISOLTO]
Replies: 2
Views: 924

aggiornamenti non a buon fine [RISOLTO]

ciao a tutti,
ho provato ad effettuare gli aggiornamenti del sistema, ma mi è uscito un messaggio di errore
:E: dpkg was interrupted, you must manually run 'sudo dpkg --configure -a' to correct the problem.
E: _cache->open() failed, please report.

che devo fare????
Grazie per l'aiuto...
by Guropuro
Mon Mar 26, 2012 8:52 am
Forum: Italiano (Italian)
Topic: problemi con Mozilla spec.FlashPlayer
Replies: 0
Views: 768

problemi con Mozilla spec.FlashPlayer

ciao a tutti... ho un piccolo problema con Firefox di serie in Mint... il plugin Flash mi accellera i filmati da qualsiasi sito... sono praticamente inguardabili... non esiste un plugin che possa funzionare meglio? premetto che sono un vecchio user di Firefox sia su Win che su altre distro Linux, ma...
by Guropuro
Tue Mar 20, 2012 7:13 am
Forum: Italiano (Italian)
Topic: promogest 2 non si avvia
Replies: 0
Views: 770

promogest 2 non si avvia

ciao a tutti, torno a chiedere consiglio... ho effettuato l'installazione di promogest2 dato che vorrei usarlo per gestire il magazzino di una piccola tabaccheria di un amico. L'installazione dovrebbe essere andata a buon fine, in quanto ho l'icona del programma sul menù ufficio, ma quando provo ad ...
by Guropuro
Sat Mar 10, 2012 1:01 pm
Forum: Italiano (Italian)
Topic: hp photosmart 7760 non va! [RISOLTO]
Replies: 4
Views: 1362

Re: hp photosmart 7760 non va!

news!
ho smanettato un pò con i drivers hpcups e hplip disinstallamdo e reinstallando...
per il momento funziona!
speriamo bene...
Grazie per l'aiuto!! :mrgreen:
by Guropuro
Thu Mar 08, 2012 1:30 pm
Forum: Italiano (Italian)
Topic: hp photosmart 7760 non va! [RISOLTO]
Replies: 4
Views: 1362

Re: hp photosmart 7760 non va!

grazie per la risposta!
lo scudo in alto riporta un bel flag verde...!
l'aggiornamento è stato eseguito subito dopo l'installazione...
ho riprovato ad aggiungere la stampante e quando clicco il tasto aggiungi nuova stampante addirittura il wizard sparisce!
mah...!
by Guropuro
Mon Mar 05, 2012 10:48 am
Forum: Italiano (Italian)
Topic: hp photosmart 7760 non va! [RISOLTO]
Replies: 4
Views: 1362

hp photosmart 7760 non va! [RISOLTO]

ciao a tutti, ho appena installato la nuova distro su consiglio di un amico, e devo dire che mi ci trovo molto bene per il momento. il mio problema è che la stampante, una HP photosmart 7760, è sparita dal sistema stamane, e se provo a reinstallarla, il wizard me la trova correttamente, ma quando cl...

Go to advanced search