Search found 5 matches

by JustDoIt
Mon Dec 17, 2012 3:49 pm
Forum: Software & Applications
Topic: Ubuntu one doesn't work in LM14
Replies: 10
Views: 1109

Re: Ubuntu one doesn't work in LM14

Any suggestion? :(
by JustDoIt
Mon Dec 10, 2012 1:10 pm
Forum: Software & Applications
Topic: Ubuntu one doesn't work in LM14
Replies: 10
Views: 1109

Ubuntu one doesn't work in LM14

Hi guys! I've installed ubuntuone from repositories but it doesn't start. Also I tried to install trough ppa but doesn't work. Only if run in terminal open but it shows this error: error_ubuntuone.png Check logs from terminal: Selección_190.png Any suggestion?? :( JP PD: Already I've installed using...
by JustDoIt
Thu Dec 06, 2012 6:01 pm
Forum: Software & Applications
Topic: Ubuntu one doesn't work in LM14
Replies: 10
Views: 1109

Re: Cannot install ubuntuone (SOLVED)

67GTA wrote:There may be some solutions here: https://bugs.launchpad.net/ubuntu/+sour ... bug/982754
Sorry my friend but I try these solutions but no one works for me...
Check my logs...
by JustDoIt
Thu Dec 06, 2012 5:38 pm
Forum: Software & Applications
Topic: Ubuntu one doesn't work in LM14
Replies: 10
Views: 1109

Re: Cannot install ubuntuone (SOLVED)

Hi guys!
I was able to install ubuntuone in Linux Mint 14 but when I try to set after to open in terminal ubuntuone-control-panel-qt shows this error: "IPC Error"
Any suggestion?? :(
by JustDoIt
Mon Sep 17, 2012 2:53 pm
Forum: Other networking topics
Topic: No Internet in Virtual Box
Replies: 19
Views: 27872

Re: No Internet in Virtual Box

That's right!!

Just set as NAT and then in your virtual xp machine change dns to 208.67.222.222, 208.67.220.220 (or maybe you can use google dns 8.8.8.8 and 8.8.6.6) :D

Greetings from Peru!

Go to advanced search