Search found 279 matches

by julio master92
Sun Jun 12, 2016 4:56 pm
Forum: Español (Spanish)
Topic: Primeras impresiones con Linux Mint 18 BETA [Actualizaciones Continuas] (FINALIZADO)
Replies: 19
Views: 1174

Re: Primeras impresiones con Linux Mint 18 BETA

Disculpa, pero se supone que puedes probarlo en modo LIVE CD, por que no pruebas si lo del consumo al 100% se mantiene incluso en ese modo.
by julio master92
Sat Jun 11, 2016 7:19 pm
Forum: Español (Spanish)
Topic: 18 beta (por ahora)
Replies: 16
Views: 1058

Re: 18 beta (por ahora)

Estimado Gastón: Yo intenté en vano abrir un hilo de discusión en inglés sobre Systemd. No solamente, el hilo fue clausurado por un moderador del Foro, sino que me envio un Mensaje Privado muy poco amistoso de su parte (el cual, traducido, aun conservo). No me pidan que lo postee...- Puedes enviarm...
by julio master92
Thu Jun 09, 2016 7:49 pm
Forum: Español (Spanish)
Topic: 18 beta (por ahora)
Replies: 16
Views: 1058

Re: 18 beta (por ahora)

Gracias por avisar!.
by julio master92
Wed Jun 01, 2016 6:55 pm
Forum: Español (Spanish)
Topic: [APORTE] Instalar Okular De Forma Correta-Plugins Faltantes
Replies: 8
Views: 2014

Re: [APORTE] Instalar Okular De Forma Correta-Plugins Faltantes

Quizás como conclusión la forma de evitar dejarse paquetes y librerías sin instalar es usar Synaptic y tener una configuración adecuada del gestor de paquetes Synaptic. Es posible que no tengas como JCsenar o como yo, activada la opción de considerar paquetes recomendados como si fueran dependencia...
by julio master92
Tue May 31, 2016 10:31 pm
Forum: Español (Spanish)
Topic: [APORTE] Instalar Okular De Forma Correta-Plugins Faltantes
Replies: 8
Views: 2014

Re: [APORTE] Instalar Okular De Forma Correta-Plugins Faltantes

jcsenar wrote:Es curioso. Yo uso LM Mate 17...
Eso es algo comun en estos dias... :lol:
by julio master92
Tue May 31, 2016 1:13 pm
Forum: Español (Spanish)
Topic: [APORTE] Instalar Okular De Forma Correta-Plugins Faltantes
Replies: 8
Views: 2014

Re: [APORTE] Instalar Okular De Forma Correta-Plugins Faltantes

Lo he probado y solo con el primer comando ya se instalan todos los paquetes necesarios (incluidos los del segundo comando). Eso es en tu caso... en mi caso yo uso LM MATE 17.3 y los plugins ni estaban instalados ni se instalaron automáticamente al marcar para instalación a Okular y sus dependencia...
by julio master92
Tue May 31, 2016 1:07 pm
Forum: Español (Spanish)
Topic: [APORTE] Instalar Okular De Forma Correta-Plugins Faltantes
Replies: 8
Views: 2014

Re: [APORTE] Instalar Okular De Forma Correta-Plugins Faltantes

Gastón wrote:Hola, esos 150 MB son el core y shell de KDE, información que obtuve buscando en Internet que eran esos tres archivos extras a instalar para que funcione el lector de PDF que aquí se aporta.
Saludos.
Gracias por aclarar eso Gastón!!...
by julio master92
Mon May 30, 2016 8:04 pm
Forum: Español (Spanish)
Topic: [APORTE] Instalar Okular De Forma Correta-Plugins Faltantes
Replies: 8
Views: 2014

[APORTE] Instalar Okular De Forma Correta-Plugins Faltantes

Saludos colegas. Se que no soy el único que ha querido instalar y probar el visualizador de PDF OKULAR . Sin embargo, a muchos nos ha pasado que luego de instalarlo vía synaptic o por medio de la terminal intentamos abrir cualquier pdf con el Okular, pero lo que recibimos es un error por la falta de...
by julio master92
Fri May 27, 2016 8:30 pm
Forum: Español (Spanish)
Topic: [APORTE] FoxitReader 1.10.0225 Para Linux
Replies: 10
Views: 582

Re: [APORTE] FoxitReader 1.10.0225 Para Linux

En la página de descargas aparece a la derecha un único programa gratuíto entre todos los demás de pago (excepto las APPs para Android): Foxit Reader . Lo que no he encontrado ha sido un paquete .deb . Solo .tar.gz que, siguiendo las intrucciones de instalación por defecto, se instala un poco raro:...
by julio master92
Fri May 27, 2016 8:16 pm
Forum: Español (Spanish)
Topic: [APORTE] FoxitReader 1.10.0225 Para Linux
Replies: 10
Views: 582

Re: [APORTE] FoxitReader 1.10.0225 Para Linux

Qué version usas cinnamon, xfce, mate? no deberías tener ningun problema, pero si es el caso también puedes usar "Document viewer" Uso Linux Mint MATE 17.3. Si, tengo el "Document viewer", pero no me gusta lo lento que es para cargar las paginas de los documento, algo que no pasa con el FoxiReader ...
by julio master92
Thu May 26, 2016 9:45 pm
Forum: Español (Spanish)
Topic: [APORTE] FoxitReader 1.10.0225 Para Linux
Replies: 10
Views: 582

Re: [APORTE] FoxitReader 1.10.0225 Para Linux

No he visto versiones que no sean de 30 dias de uso libre No se sobre eso. Aunque en la pagina, si mal no recuerdo, decia "version gratis" y no "version de prueba", asi que aunque pasen los dias que pasen no deberia dejar de funcionar... he estado usandolo y no me ha dicho nada de esos 30 dias.... ...
by julio master92
Thu May 26, 2016 9:41 pm
Forum: Español (Spanish)
Topic: [APORTE] FoxitReader 1.10.0225 Para Linux
Replies: 10
Views: 582

Re: [APORTE] FoxitReader 1.10.0225 Para Linux

jviramontes wrote:...que para mi el mejor es Okular de KDE, que además puede ser instalado en cualquier distribución sin problema.
El Okular lo he instalado desde los repositorios de Mint, pero cuando lo ejecuto siempre me da un error... segun recuerdo sobre un plugin o algo asi... como lo instalas tu?...
by julio master92
Thu May 26, 2016 5:28 pm
Forum: Español (Spanish)
Topic: [APORTE] FoxitReader 1.10.0225 Para Linux
Replies: 10
Views: 582

[APORTE] FoxitReader 1.10.0225 Para Linux

Se ha lanzado una versión para Linux, disponible para su descarga en tres formatos; .deb para distribuciones basadas en Debian,.rpm para distribuciones basadas en Red Hat, y un paquete binario pre-compilado en un archivo tar.gz Foxit Reader es un lector PDF multilingüe. Tanto la versión completa, co...
by julio master92
Tue May 24, 2016 10:31 am
Forum: Español (Spanish)
Topic: [RESUELTO] Limitante al transferir archivos por bluetooth
Replies: 8
Views: 795

Re: [AYUDA] Limitante al transferir archivos por bluetooth

Al parecer el error ya fue resuelto mediante actualizaciones... que bueno.
by julio master92
Tue May 24, 2016 10:30 am
Forum: Español (Spanish)
Topic: [RESUELTO] Prueba de bluetooth en LM MATE 17.3 virtualbox
Replies: 3
Views: 328

Re: [AYUDA] Prueba de bluetooth en LM MATE 17.3 virtualbox

Gracias a todo el que se molesto en leer el post. Ya realice la prueba en la pc de una escuela, y el error fue resuelto.... mediante actualizaciones!...
by julio master92
Thu May 19, 2016 3:33 pm
Forum: Español (Spanish)
Topic: [RESUELTO] Prueba de bluetooth en LM MATE 17.3 virtualbox
Replies: 3
Views: 328

Re: [AYUDA] Un favor

...( yo ya traté de ayudarte con el problema del bluetooth en otro tema que publicaste ( http://hatteras-blog.blogspot.com.es/2015/02/enviarrecibir-fotosaudio-de-pc.html); yo uso Cinnamon, y bluetooth me funciona ) Si, lo se hatteras, gracias por intentarlo en esa ocasion. Como ya habia comentado e...
by julio master92
Wed May 18, 2016 7:07 pm
Forum: Español (Spanish)
Topic: [RESUELTO] Prueba de bluetooth en LM MATE 17.3 virtualbox
Replies: 3
Views: 328

[RESUELTO] Prueba de bluetooth en LM MATE 17.3 virtualbox

Saludos colegas, hace tiempo tuve un problema al transferir archivos por bluetooth en LINUX MINT 17.3 MATE, como explique en este post https://forums.linuxmint.com/viewtopic.php?f=68&t=213274 . El error no pudo ser solucionado en ese entonces, pues parece ser un error propio de la ISO de LM 17.3. En...
by julio master92
Sat Mar 19, 2016 11:49 pm
Forum: Español (Spanish)
Topic: cómo hacer funcionar bluetooth
Replies: 4
Views: 497

Re: cómo hacer funcionar bluetooth

Hola. Estoy usando LM 17.3 Cinnamon Ya que 17.3 es la ultima version disponible podria deberse a un error del sistema operativo (a mi me dio un error parecido con el bluetooth, el cual no se puede resolver!!, y tube que regresar a 17.2), y no uno de hardware. Sin embargo, te recomiendo pruebes con ...
by julio master92
Thu Mar 17, 2016 8:46 pm
Forum: Español (Spanish)
Topic: cómo hacer funcionar bluetooth
Replies: 4
Views: 497

Re: cómo hacer funcionar bluetooth

Seria genial una captura del error. Si especificas que sistema/version de Linux Mint usas te podriamos ayudar de forma mas eficiente!!. Eso podria ayudarte...! https://forums.linuxmint.com/viewtopic.php?f=68&t=209046&p=1090400&hilit=enviar+archivos+bluetooth#p1090400 Mira a ver si esto te funciona.....
by julio master92
Sat Mar 12, 2016 3:58 pm
Forum: Español (Spanish)
Topic: [SOLUCIONADO] Instalar Wifislax junto a Linux Mint
Replies: 10
Views: 2946

Re: [Ayuda] Instalar Wifislax junto a Linux Mint

Si tienes un Windows disponible (ya sea quitando el disco y montandolo en una carcasa externa) mejor usar ese Windows. Linux no tiene estas herramientas (el formato está protegido por derechos de copy write) desarrolladas al 100% pero existen varios Live para Windows que incluyen estas herramientas...

Go to advanced search