Search found 3376 matches

by JCSenar
Sat May 16, 2020 3:50 am
Forum: Español (Spanish)
Topic: Particionar la memoria de manera óptima
Replies: 2
Views: 277

Re: Particionar la memoria de manera óptima

1. Con lo que propone el tutorial la unidad DATOS (E:) sería accesible para Windows y para Linux, ¿ cierto ? Sí, siempre y cuando esté en formato NTFS. 2. Tal cual lo tengo yo, tendría los archivos de W10 por un lado y los de Linux por otro, lo cual es además de un incomodo, un desaprovechamiento d...
by JCSenar
Fri May 15, 2020 1:28 pm
Forum: Español (Spanish)
Topic: Problema instalación "No EFI system partition was found"
Replies: 7
Views: 763

Re: Problema instalación "No EFI system partition was found"

Me pide que instale una "EFI system partition" pero ni siquiera me da esa opción el desplegable del cuadro de cuadro de diálogo de creación de particiones. Hola rastrillator: ¡Bienvenido al foro! :D Estás intentando instalar en modo UEFI en un disco con particionado MBR. No tienes partición EFI. El...
by JCSenar
Wed May 13, 2020 3:21 pm
Forum: Español (Spanish)
Topic: Instalar Linux en USB "no Live usb"
Replies: 4
Views: 219

Re: Instalar Linux en USB "no Live usb"

chupirulo wrote:
Wed May 13, 2020 12:57 am
hola gracias, lo e hecho de dos formar, intalo el sistema en un usb con rufus desde windows, posteriormente inserto el usb live y el usb donde instalare linux mint, pero al comensar la instalacion nunca termina,
¿Te muestra algún mensaje que pueda orientar sobre el problema?
by JCSenar
Tue May 12, 2020 3:44 pm
Forum: Español (Spanish)
Topic: Instalar Linux en USB "no Live usb"
Replies: 4
Views: 219

Re: Instalar Linux en USB "no Live usb"

Hola amigos, e intentado instalar linux mint en un usb 3.0 y la instalacion se queda trabada lo e dejado 3 horas y nunca termina, ya lo probe en 3 memorias diferentes y nada, cuando instalo en hdd sin problemas, a alguien mas le a pasado y que tenga alguna solucion? Hola chupirulo : ¡Bienvenido al ...
by JCSenar
Sat May 09, 2020 11:40 am
Forum: Español (Spanish)
Topic: No se pudo montar el lugar USB
Replies: 4
Views: 280

Re: No se pudo montar el lugar USB

Intentando bootear un pendrive USB no sé qué hice que ahora no lo reconoce, aparece el icono del pendrive en al carpeta de Equipo pero no lo abre, y al darle clic derecho sobre él, y seleccionar "Montar" me aparece el mensaje: "No se pudo montar el lugar". Hola tengo el mismo problema.....como lo s...
by JCSenar
Fri May 08, 2020 2:39 pm
Forum: Español (Spanish)
Topic: No se pudo montar el lugar USB
Replies: 4
Views: 280

Re: No se pudo montar el lugar USB

Intentando bootear un pendrive USB no sé qué hice que ahora no lo reconoce, aparece el icono del pendrive en al carpeta de Equipo pero no lo abre, y al darle clic derecho sobre él, y seleccionar "Montar" me aparece el mensaje: "No se pudo montar el lugar". Intenta repararlo con Gparted (desde el pu...
by JCSenar
Fri May 08, 2020 2:33 pm
Forum: Español (Spanish)
Topic: Programa: 4K YouTube to MP3
Replies: 3
Views: 233

Re: Programa: 4K YouTube to MP3

ari_ale wrote:
Mon May 04, 2020 3:39 pm
Sin embargo de linux mint no encontre como hacerlo.
¿Qué versión de LM tienes?
by JCSenar
Wed May 06, 2020 1:16 pm
Forum: Español (Spanish)
Topic: Alerta con actualización de Teamviewer
Replies: 8
Views: 278

Re: Alerta con actualización de Teamviewer

tomeu wrote:
Wed May 06, 2020 3:05 am
Creo recordar que TeamViewer se instala con su deb y crea automáticamente sus repositorios adicionales, igual que hace Chrome.
Correcto. No recordaba haber quitado la PPA :roll:

Instalación limpia en LM 19.3 :? :

Pantallazo-2020-05-06 19-14-25.png
by JCSenar
Tue May 05, 2020 9:33 am
Forum: Español (Spanish)
Topic: Alerta con actualización de Teamviewer
Replies: 8
Views: 278

Re: Alerta con actualización de Teamviewer

Gracias por el aviso. Estaré atento.

Aun así, mi comentario es que uso Teamviewer de vez en cuando (estoy en LM 18 Mate), no tengo ningún repositorio añadido y funciona bien.

No hace mucho instalé la última versión (15.4.4445, de 20 de marzo) a través del paquete .deb descargado de su web.
by JCSenar
Tue May 05, 2020 9:26 am
Forum: Español (Spanish)
Topic: Sin acceso a las carpetas compartidas en LAN linux
Replies: 7
Views: 435

Re: Sin acceso a las carpetas compartidas en LAN linux

Lo de Samba es muy cansino. Lo he probado y me funciona pero dependiendo no se de qué es verdad que a veces (a unos) funciona y otras (a otros) no. :? :roll:
by JCSenar
Tue May 05, 2020 9:23 am
Forum: Español (Spanish)
Topic: Okular en español en LM 18 [SOLUCIONADO]
Replies: 4
Views: 220

Re: Okular en español

Hola: "Es de bien nacidos ser agradecidos". Dar las gracias a todas las personas que colaboran en este foro, sobre todo a los moderadores y en concreto a Juan Carlos Senar con el que estuve dos tardes y cuya aportación me sirvió mucho para desenvolverme en este mundo de GNU/Linux. Kaixo Juan : ongi...
by JCSenar
Fri May 01, 2020 11:45 am
Forum: Español (Spanish)
Topic: (solucionado) Dónde guarda el cache google chromium?
Replies: 3
Views: 176

Re: Dónde guarda el cache google chromium?

hola, necesito acceder al cache de google chromium.He "googleado" y no encuentro respuesta en google , todo esta dirigido a chrom y a windows. Lo mismo en nuestro foro. Quizas no se buscar , os agradeceré si me dan una mano. Saludos Pd: Para Linux mint 19.3 Normalmente estará donde Chrome. ¿Lo has ...
by JCSenar
Fri May 01, 2020 3:52 am
Forum: Español (Spanish)
Topic: Sonido muy bajo o con eco
Replies: 1
Views: 202

Re: Sonido

hola tengo un problema con el sonido cuando pongo los auriculares. osea suena mal como que ciertos sonidos los suena muy bajos o a veces se escucha como eco pero si cambio de sistema operativo se escucha normal Hola Kaito29 : ¡Bienvenido al foro! :D Por favor, proporciona información más detallada ...
by JCSenar
Wed Apr 29, 2020 10:32 am
Forum: Español (Spanish)
Topic: Linux Mint 19.3 Tricia lentitud
Replies: 12
Views: 542

Re: Linux Mint 19.3 Tricia lentitud

Luis016 wrote:
Tue Apr 28, 2020 8:28 pm
No estoy seguro de que información de mi sistema postear para ayudarles.
Esta.
by JCSenar
Wed Apr 29, 2020 10:30 am
Forum: Español (Spanish)
Topic: Linux Mint Mate a veces se queda trabado
Replies: 4
Views: 391

Re: Linux Mint Mate a veces se queda trabado

Con 1,28 gb. de ram tal vez deberías probar XFCE...al menos en modo live, a ver si mejora...
by JCSenar
Tue Apr 28, 2020 1:30 pm
Forum: Español (Spanish)
Topic: Aplicaciones Android en Linux Mint
Replies: 3
Views: 325

Re: Aplicaciones Android en Linux Mint

He probado con una maquina virtual con VirtualBox instalando el S.O PhoneixOS y no hay manera de que funcione. Android x86 (Android 9, actualmente) funciona bien en Linux Mint a través de VirtualBox: Pantallazo-2020-04-28 19-29-21.png Pantallazo-2020-04-28 19-29-51.png Pantallazo-2020-04-28 19-30-2...
by JCSenar
Sat Apr 25, 2020 4:39 pm
Forum: Español (Spanish)
Topic: Linux Mint 19.3 no reconoce micrófono externo
Replies: 77
Views: 2334

Re: Linux Mint 19.3 no reconoce micrófono externo

osgradel wrote:
Sat Apr 25, 2020 4:09 pm
Y parte 2:
Por favor, osgradel, utiliza el botón code </> para insertar código en los mensajes.
by JCSenar
Sat Apr 25, 2020 3:55 pm
Forum: Español (Spanish)
Topic: [SOLUCIONADO ]Errores al instalar Linux Mint 19.3 mate
Replies: 4
Views: 239

Re: Errores al instalar Linux Mint 19.3 mate

Posteriormente en la instalación me aparece el mensaje copiando archivos y junto cuando termina la copia de archivos y pasa la pantalla de instalando el sistema,en una parte de copia de archivos aparece "Ha fallado el intento de configurar apt para instalr paquetes adicionales del CD y se me termin...
by JCSenar
Thu Apr 23, 2020 11:49 am
Forum: Español (Spanish)
Topic: [SOLUCIONADO] Modificar el grub con Windows 10, linuxmint y ubuntu
Replies: 9
Views: 581

Re: Modificar el grub con Windows 10, linuxmint y ubuntu

En el tutorial de JCSenar ya se avisa de que hay detractores aunque el enlace para conocer las razones está roto debido al cambio en la web de Pjotr y el correcto es este . Si que es cierto que resultaba fácil su uso aunque lo abandoné en la primera ocasión que tuve una vez que comprendes que a Pjo...
by JCSenar
Wed Apr 22, 2020 12:46 pm
Forum: Español (Spanish)
Topic: [SOLUCIONADO] Problema de inicio en modo UEFI con particionado MBR
Replies: 25
Views: 1164

Re: [SOLUCIONADO] Problemas EFI

Hay un lio de narices provocado por la de veces que aplique el boot repair me temo... entonces que me recomendarías? Pasar a GPT la partición? Me gustaría reordenar todo y eliminar esos falsos inicios del resto de discos. Dos cosas: El tema aparece ya como [SOLUCIONADO] pero no parece haber termina...

Go to advanced search