Search found 117 matches

by kruijf
Sat Jun 30, 2012 5:35 pm
Forum: Wireless
Topic: wireless N speed
Replies: 10
Views: 1389

Re: wireless N speed

Yes they supply that, friends of me have 150 Mb/s speed.
They have the same ISP as me, onley they use Windows 7.
by kruijf
Sat Jun 30, 2012 5:33 pm
Forum: Newbie Questions
Topic: [Solved] System freezing - Mint 13 Cinnamon
Replies: 527
Views: 238569

Re: [Solved] System freezing - Mint 13 Cinnamon

Today i had a freeze whit saving a libre office document, and almost a freeze when i open a new tab whit firefox. The last one, my system worked again after 5 a 10 seconds. I all ready tried to go back to a mint wallpaper, moved the hot corner, replaced open jdk6 whit open jdk7 and replaced openjdk ...
by kruijf
Sat Jun 30, 2012 5:23 pm
Forum: Wireless
Topic: wireless N speed
Replies: 10
Views: 1389

wireless N speed

My wireless give me a 72 Mb/s connection speed, but i'm using wireless N.
The speed must be 150 Mb/s or higher, how can i speed up the connection speed?.
by kruijf
Thu Jun 21, 2012 5:22 pm
Forum: Software & Applications
Topic: mintUpdate fails to fetch some stuff.
Replies: 12
Views: 3807

Re: mintUpdate fails to fetch some stuff.

On this moment the error is gone.
by kruijf
Thu Jun 21, 2012 6:41 am
Forum: Software & Applications
Topic: mintUpdate fails to fetch some stuff.
Replies: 12
Views: 3807

Re: mintUpdate fails to fetch some stuff.

I got the same problem, mint update manager give an error whit medibuntu. inxi -r Repos: Active apt sources in file: /etc/apt/sources.list deb http://packages.linuxmint.com/ maya main upstream import deb http://archive.ubuntu.com/ubuntu/ precise main restricted universe multiverse deb http://archive...
by kruijf
Tue Feb 21, 2012 4:09 pm
Forum: LMDE Archive
Topic: LMDE BREAKAGES - tracking TESTING
Replies: 1987
Views: 595994

Re: LMDE BREAKAGES - tracking TESTING - updated 10 Fev

I think i had the mint-flashpluging 11 but i dont know for sure. Whit Debian Testing everything is working normal and good, in the past i had all ready Debian stable. But went to Mint for the eye candy, no i'am back whit Debian does not means that i let Mint go. I still are a Team member of Linux Mi...
by kruijf
Tue Feb 21, 2012 3:42 pm
Forum: LMDE Archive
Topic: LMDE BREAKAGES - tracking TESTING
Replies: 1987
Views: 595994

Re: LMDE BREAKAGES - tracking TESTING - updated 10 Fev

You cannot just change to 64bit by changing the kernel. I know you cannot just change the kernel for 64bit, i didth a 64bit install. The result whas the same problem as whit 32bit. installing the 686-PAE in 32bit results in the same problem. Every time i got a log out of my system. I solved the pro...
by kruijf
Sun Feb 19, 2012 11:19 am
Forum: LMDE Archive
Topic: LMDE BREAKAGES - tracking TESTING
Replies: 1987
Views: 595994

Re: LMDE BREAKAGES - tracking TESTING - updated 10 Fev

Mr. B wrote:
kruijf wrote:My system have a intel i3 processor Intel hd graphics and 4GB memory.
Sounds more like a 64bit machine.
the problem is whit 32 and 64 bit.
by kruijf
Sun Feb 19, 2012 6:30 am
Forum: LMDE Archive
Topic: LMDE BREAKAGES - tracking TESTING
Replies: 1987
Views: 595994

Re: LMDE BREAKAGES - tracking TESTING - updated 10 Fev

My system have a intel i3 processor Intel hd graphics and 4GB memory.
by kruijf
Sat Feb 18, 2012 4:05 pm
Forum: LMDE Archive
Topic: LMDE BREAKAGES - tracking TESTING
Replies: 1987
Views: 595994

Re: LMDE BREAKAGES - tracking TESTING - updated 10 Fev

I got the: linux-image-486 should i install the: linux-image-3.2.0-1-686-pae ??
by kruijf
Sat Feb 18, 2012 12:57 pm
Forum: LMDE Archive
Topic: LMDE BREAKAGES - tracking TESTING
Replies: 1987
Views: 595994

Re: LMDE BREAKAGES - tracking TESTING - updated 10 Fev

nimbvs wrote:It isn't for anybody. It's just a warning, in case anybody else has issues with this package.
Alright thanks, i whas confused becaus i didnt saw a question about it.
by kruijf
Fri Feb 17, 2012 3:09 pm
Forum: LMDE Archive
Topic: LMDE BREAKAGES - tracking TESTING
Replies: 1987
Views: 595994

Re: LMDE BREAKAGES - tracking TESTING - updated 10 Fev

nimbvs wrote:debtags stopped working today. See Debian bug #660222.
I had to uninstall debtags.
Can you tell us for who this is?
by kruijf
Fri Feb 17, 2012 2:52 pm
Forum: LMDE Archive
Topic: LMDE BREAKAGES - tracking TESTING
Replies: 1987
Views: 595994

Re: LMDE BREAKAGES - tracking TESTING - updated 10 Fev

Today again 3 time's that gnome 3 logs me out, i must log in again.
Today it was again whit visiting a site ( www.flabber.nl )
I dont know any more where to look, some one else have any idea's???
by kruijf
Thu Feb 16, 2012 3:05 pm
Forum: LMDE Archive
Topic: LMDE BREAKAGES - tracking TESTING
Replies: 1987
Views: 595994

Re: LMDE BREAKAGES - tracking TESTING - updated 10 Fev

zerozero wrote:kruijf, glad you got it sorted 8)
For a short while yes, the problem is back again.
I realy dont know what it is any more.
It looks like Empathy give's the same problem, but that i think its weird.
by kruijf
Tue Feb 14, 2012 6:01 am
Forum: LMDE Archive
Topic: LMDE BREAKAGES - tracking TESTING
Replies: 1987
Views: 595994

Re: LMDE BREAKAGES - tracking TESTING - updated 10 Fev

I think i found it, it seems to be its a flash problem.
I found this site http://richardjaustin.co.uk/gnome-3-fla ... -to-logout
And he is speaking about untick “Enable hardware acceleration” this is what i done.
So far so good.
by kruijf
Tue Feb 14, 2012 5:26 am
Forum: LMDE Archive
Topic: LMDE BREAKAGES - tracking TESTING
Replies: 1987
Views: 595994

Re: LMDE BREAKAGES - tracking TESTING - updated 10 Fev

Today i had a system logout whit chrome and FireFox by opening a link on the site www.flabber.nl
The link about the turnster, its a video. But i realy dont know yet what the solution is.
What is bether to use aptitude or the updatemanager?
by kruijf
Tue Feb 07, 2012 5:47 pm
Forum: LMDE Archive
Topic: LMDE BREAKAGES - tracking TESTING
Replies: 1987
Views: 595994

Re: LMDE BREAKAGES - tracking Testing - read here first-8/n

zerozero wrote:8) you're welcome
Its back, and now even when i use a link in Chrome.
So i think the problem is whit chrome and not whit turpial, but now to find what the problem is.
by kruijf
Sat Feb 04, 2012 1:03 pm
Forum: LMDE Archive
Topic: LMDE BREAKAGES - tracking TESTING
Replies: 1987
Views: 595994

Re: LMDE BREAKAGES - tracking Testing - read here first-8/n

whit me it looks like this apt-cache policy turpial turpial: Installed: 1.6.7-1+ds1-1 Candidate: 1.6.7-1+ds1-1 Version table: *** 1.6.7-1+ds1-1 0 500 http://ftp.us.debian.org/debian/ testing/main i386 Packages 100 /var/lib/dpkg/status But it looks like the problem is gone, a few day's now whit out t...
by kruijf
Thu Feb 02, 2012 2:46 pm
Forum: LMDE Archive
Topic: LMDE BREAKAGES - tracking TESTING
Replies: 1987
Views: 595994

Re: LMDE BREAKAGES - tracking Testing - read here first-8/n

Thats my fault, a had a switch back to testing.
I will change it in my sig, i forgot that :oops:
by kruijf
Sat Jan 28, 2012 4:02 pm
Forum: LMDE Archive
Topic: LMDE BREAKAGES - tracking TESTING
Replies: 1987
Views: 595994

Re: LMDE BREAKAGES - tracking Testing - read here first-8/n

I'm not sure that the problem is whit links only in Turpial, maybe also in Thunderbird or some other program.
I only had it for now whit Turpial.
But it is whit opening a link, the browser i use is Chrome stable.

Go to advanced search