Search found 105 matches

by jibe
Mon Jun 09, 2014 3:18 pm
Forum: Français (French)
Topic: Qiana/Mate : c'est une version bêta ou quoi ?
Replies: 5
Views: 1571

Qiana/Mate : c'est une version bêta ou quoi ?

Bonjour, Titre provocateur malgré le fait que je sois un peu rassuré de ne pas voir autant de plaintes que je craignais... Mais bon, j'utilise Mint depuis Bea, et je trouve que la qualité se dégrade peu à peu. Et cet après-midi, j'ai tenté l'installation de Qiana. Une catastrophe chez moi ! Je sais ...
by jibe
Sun Apr 29, 2012 8:14 am
Forum: LMDE 1 Archive
Topic: Option 'printer-resolution' has value '(unknown IPP tag)'
Replies: 28
Views: 21415

Option 'printer-resolution' has value '(unknown IPP tag)'

Hi, I have a Samsung SPC310slpc printer connected to a server. I'm using it through IPP protocol. Since some days, when it was working well before, I get this message : L'option « printer-resolution » a pour valeur « (unknown IPP tag) » et ne peut pas être modifiée. That is in english : Option 'prin...
by jibe
Sat Apr 28, 2012 6:39 pm
Forum: Software & Applications
Topic: Firefox : missing parts of page and not working forms
Replies: 9
Views: 789

Re: Firefox : missing parts of page and not working forms

Hi,

I guess that you didn't reply in the right topic, FemmeFatale :wink:
by jibe
Fri Apr 27, 2012 4:46 pm
Forum: Software & Applications
Topic: Firefox : missing parts of page and not working forms
Replies: 9
Views: 789

Re: Firefox : missing parts of page and not working forms

Hi,

I tried the live CD of PCLinuxOS on these 2 computers. Firefox (version 11.0) is working well...
by jibe
Thu Apr 26, 2012 5:36 pm
Forum: Software & Applications
Topic: Firefox : missing parts of page and not working forms
Replies: 9
Views: 789

Re: Firefox : missing parts of page and not working forms

These 2 computers (and all others I installed with Mint Lisa) are using Mate : I hate gnome 3 ! I don't think that it could be a hardware problem, as : - On one computer, we already had the problem with Isadora, but only recently - On the 2, only firefox has problems. Other softwares are all running...
by jibe
Thu Apr 26, 2012 12:33 pm
Forum: Software & Applications
Topic: Firefox : missing parts of page and not working forms
Replies: 9
Views: 789

Re: Firefox : missing parts of page and not working forms

Ok. So, for the 1st computer (the one who had Isadora) : $ inxi -SGx System: Host mycomputer Kernel 3.0.0-17-generic i686 (32 bit gcc 4.6.1) Desktop N/A Distro Linux Mint 12 Lisa Graphics: Card: Intel 82946GZ/GL Integrated Graphics Controller bus-ID: 00:02.0 X.Org 1.10.4 drivers intel unloaded: fbde...
by jibe
Thu Apr 26, 2012 9:07 am
Forum: Software & Applications
Topic: Firefox : missing parts of page and not working forms
Replies: 9
Views: 789

Re: Firefox : missing parts of page and not working forms

Thanks for your reply ! I think that I wasn't clear enough : no, I didn't used backup to restore software, I used the Mint Backup tool to save the list of installed packages, and the same tool to re-install them. And I forgot to mention that the system was re-installed without restoring anything bec...
by jibe
Thu Apr 26, 2012 3:46 am
Forum: Software & Applications
Topic: Firefox : missing parts of page and not working forms
Replies: 9
Views: 789

Firefox : missing parts of page and not working forms

Hi, Here is what shows Firefox : Capture-Linux Mint Forums • Index page - Mozilla Firefox.png Capture-Google - Mozilla Firefox.png And more, I cannot type anything (or maybe it's not visible ?) in the search field of Google's page and forms on others pages... This is on a fresh install of Linux Mint...
by jibe
Thu Mar 15, 2012 7:15 pm
Forum: MATE
Topic: Randomly blank screen MATE on Lisa
Replies: 4
Views: 989

Re: Randomly blank screen MATE on Lisa

Solved for me !

I was using a 10204768 resolution, but the best for the screen is 1920x1080. I switched to this resolution and Mate is working well now !
by jibe
Thu Mar 15, 2012 1:24 pm
Forum: MATE
Topic: Randomly blank screen MATE on Lisa
Replies: 4
Views: 989

Re: Randomly blank screen MATE on Lisa

Hi, Seems that I have also this problem on a fresh install, except that I have a black screen as soon as I open a mate session... I already use MATE on another computer without any problem... Could it be a problem with the graphic adaptor ? Mother Board : ASRock AD525PV3 Graphic : Intel Graphics Med...
by jibe
Wed Feb 22, 2012 4:35 pm
Forum: Others
Topic: No install icon !
Replies: 5
Views: 2010

Re: No install icon !

Hi,

Sorry : I forgot this post :oops:

In fact, it was a RAM problem on the laptop.

Thanks for your help anyway :D
by jibe
Fri Dec 23, 2011 11:04 am
Forum: Others
Topic: No install icon !
Replies: 5
Views: 2010

No install icon !

Hi, I try to install Mint 11 LXDE on and old laptop. The live CD seems to work well, but : - I have no wallpaper (black screen only) - I have no icons... So, I don't know how to install it on the hard disk ! I don't find any menu entry that could workaround the lack of icon... - Is it normal that I ...
by jibe
Sun Aug 28, 2011 6:09 am
Forum: Français (French)
Topic: LinuxMint-fr est actuellement en maintenance
Replies: 51
Views: 9997

Re: LinuxMint-fr est actuellement en maintenance

Salut, Et le mien va être à nouveau actif :mrgreen: Ouais, ouais... Moi je pense que c'est un coup monté : tu n'as pas dit "adieu" mais "au revoir", et tu as prévenu que ton compte serait réactivé à la prochaine casse du serveur. C'est cousu de fil blanc :mrgreen: :lol: JK bien sûr :wink: Plus série...
by jibe
Sat Aug 27, 2011 4:19 am
Forum: Français (French)
Topic: LinuxMint-fr est actuellement en maintenance
Replies: 51
Views: 9997

Re: LinuxMint-fr est actuellement en maintenance

Salut, Je croyais que twitter, c'était "What are you doing now ?", et pas "what were you doing a long time ago ?"... :mrgreen: Ce serveur mail est-il si récalcitrant qu'il n'a pas pu être remis en service en 19 heures ? Voilà comment on colporte des idées fausses sur la capacité de travail et la pro...
by jibe
Thu Aug 25, 2011 5:20 pm
Forum: Français (French)
Topic: LinuxMint-fr est actuellement en maintenance
Replies: 51
Views: 9997

Re: LinuxMint-fr est actuellement en maintenance

Salut, Sur twitter, ils disent que tout sera rétabli dans la soirée. Mais la soirée de quel jour ? :mrgreen: Bon, probablement que ça a été un peu plus long et un peu plus mal que prévu (c'est courant, et très rare que ce soit l'inverse... Loi de Murphy....) et qu'ils ont fini par aller faire un pet...
by jibe
Fri Jun 10, 2011 3:18 am
Forum: Français (French)
Topic: Plantage avec les pages jaunes !?!
Replies: 2
Views: 1053

Re: Plantage avec les pages jaunes !?!

Salut, Et merci pour ta réponse ! Je ne doute pas que ça puisse être une bonne solution, mais est-ce bien la meilleure ? Si j'ai choisi la LTS, c'est parce que je ne cherche pas à avoir à tout prix les dernières versions des paquets, mais des versions stables ayant fait leurs preuves. Je suis donc a...
by jibe
Thu Jun 09, 2011 6:07 am
Forum: Français (French)
Topic: Plantage avec les pages jaunes !?!
Replies: 2
Views: 1053

Plantage avec les pages jaunes !?!

Bonjour, Un client dont je viens de passer les postes de travail sous Isadora me signale sur plusieurs postes des plantages complets (plus du tout la main, seul recours : la touche RESET du PC !) en visitant les pages jaunes avec Firefox. Ils 'n'avaient pas ce problème sous Helena... Un autre client...
by jibe
Fri Jan 15, 2010 5:57 pm
Forum: Printers & Scanners
Topic: [SOLVED] Page top truncated
Replies: 4
Views: 656

Re: Page top truncated

Hi,

As often, the bug was between the chair and the keyboard :oops:

On the server, the printer was configured in "letter" format.

It's surprising that it was working with Felicia...
by jibe
Thu Jan 14, 2010 5:02 pm
Forum: Printers & Scanners
Topic: [SOLVED] Page top truncated
Replies: 4
Views: 656

Re: Page top truncated

Hi, It's really a problem with A4 :( With "Letter", the print test page is perfect. With A4, the top of the test page is truncated... Probably, a problem with the installation : the printer is on a print server, used with ipp. As I mentioned in my first post, with Felicia it's detected via a button ...
by jibe
Mon Jan 11, 2010 3:26 pm
Forum: Hardware Support
Topic: installing HP Officejet 6500 on Felicia
Replies: 4
Views: 621

Re: installing HP Officejet 6500 on Felicia

Hi, Thanks :) And sorry : I forgot this post ! I re-installed Helena, and the printer is working well, just installed with the normal procedure :) Don't know what happened... Let's suppose that it was a bad package, as I'm sure about the folder... Thanks again, and happy new year to everybody :)

Go to advanced search