"Nepomuk Indexing Disabled" Messages???

Forum rules
Before you post please read how to get help
User avatar
heavy metal
Level 2
Level 2
Posts: 92
Joined: Mon Jan 25, 2010 11:00 pm
Location: Puerto Rico

"Nepomuk Indexing Disabled" Messages???

Postby heavy metal » Fri Jun 08, 2012 2:31 am

How do I remove or disable the annoying "nepomuk indexing disabled" messages that pops up almost everytime I turn on the computer???
O/S: LMDE 2 MATE DE 64-bit
M/B: Gigabyte G41M-ES2L rev.1.0
Ram: Corsair CM2X1024-6400PRO (1Gb x 2 Dual Channel)
Cpu: Intel Pentium Dual Core 2.60 Ghz (E5300)
HDD: WD-6400AAKS-Caviar-SE-640Gb
'Proud user of LMDE 2'

User avatar
sagirfahmid3
Level 6
Level 6
Posts: 1044
Joined: Sun Sep 04, 2011 12:39 pm

Re: "Nepomuk Indexing Disabled" Messages???

Postby sagirfahmid3 » Fri Jun 08, 2012 2:57 am



Return to “KDE”

Who is online

Users browsing this forum: No registered users and 0 guests